U235 , Лахезис & ПЛ, БР & желающие продолжить обсуждение.

К списку форумов К списку вопросов на форуме Наука и техника
U235 , Лахезис & ПЛ, БР & желающие продолжить обсуждение.
Борисыч
08.09.2005 - 10:35 		Опасаясь уничтожения так интересно начавшегося разговора о лодках и ракетах попробую перенести сюда обсуждение. Никто не против?
Итак:
Лахезис
10 ... Если по баллистическим ракетам подводных лодок, их динамике полёта, двигателям, конструкции, наведению, разведению, или боевому оснащению, например - то пусть вас не смущает "ЗАкрытая тема для обсуждения". :-)))
Обыватель
11 Лахезис, просим, если время позволяет. Краткий экскурс с упором на отличие ракет субмарин от их сухопутных сестёр.
U235
17 ...у нас имя "Акула" закреплено за проектом 941, который НАТОвцы кличут "Тайфуном". Это тяжелый ракетный крейсер стратегического назначения. Надводное водоизмещние - 23200 тонн, подводное - 48000 тонн. Вооружение - 20 твердотопливных межконтинентальных баллистических ракет с 10тью боеголовками на каждой. Это действительно самая крупная в мире ПЛ и она занесена в книгу рекордов Гиннеса. Проект 949А, к которому относится и "Курск", конечно поменьше будет, но тоже лодка приличная: надводное водоизмещение "Курска" 14700т, подводное - 24000т.
На самом деле "Акула", которая "Тайфун" - лодка хоть и уникальная по размерам, но в целом проект не слишком хороший - следствие поспешного перехода нашего флота с жидкотопливных баллистических ракет на твердотопливные. В итоге ракеты получились беспрецедентно большие(по 90тонн весом) но при этом не превосходящие по характеристикам американский "Трайдент-2". В итоге пришлось под эти ракеты городить монстра-носителя. В конце концов от этих ракет похоже отказались и теперь "Тайфуны" выводят из эксплуатации. Флот от них отказывается. Основой наших СЯС является другой подводный ракетоносец: пр.667БДРМ "Дельфин". Эта ПЛ даже несколько меньше "Курска": надводное водоизмещение 11700т, подводное - 18200т, обладает малой шумностью и несет 16 очень хороших жидкотопливных ракет Р-29РМ, по некоторым своим характеристикам превосходящие американский "Трайдент-2". В настоящее время развернутые на ПЛАРБ Р-29РМ имеют по 4 боеголовки.
В настоящее время ведется строительство перспективного стратегического ракетоносца пр.955"Борей". Он будет иметь габариты где-то с пр.667БДРМ и будет вооружен перспективной твердотопливной БР "Булава", которая вроде как должна наконец сравняться по габаритам и массовому совершенству с нашими жидкостными ракетами.
Борисыч
1 - 08.09.2005 - 10:40 		Лахезис
24 Уважаемый U235, а расскажите, пожалуйста, в каких боевых качествах Р-29РМ превосходят Трайдент-2 D-5. Из вашей фразы создаётся впечатление, что это вроде как примерно одно и то же, и Р-29РМ в чём-то даже превосходят Трайдент-2. Так ли это? - расскажите... А мне казалось, что Трайдент-2 существенно выше по своим боевым характеристикам - максимальная дальность Трайдента-2 на треть больше ( на две с половиной тысячи километров ), при этом точность попадания выше в четыре раза; по суммарной мощности или количеству боеголовок Трайдент тоже превосходит - в случае 100-кт боеголовок в 1.4 раза, а если брать для Трайдента его основные штатные боеголовки W-88, то их 8 штук на 475 кт = 3.8 мегатонны против одной суммарной мегатонны. При большей на треть дальности и четырёхкратно большей точности этих 3.8 мегатонн.
-
Так ли это? Насколько важно превосходство в массовом совершенстве, если в боевом отношении наблюдается значительное отставание? Или я не права? Помогите понять мои ошибки. Вообще, подскажите, какие характеристики в ракетах нужно сравнивать, чтобы оценить их боевую эффективность относительно друг друга? С одной стороны, можно сравнивать "внутренние" именно конструктивные параметры, вроде толщины стенки бака, температуру в камерах сгорания или массовое совершенство; с другой стороны, можно сравнивать технологичность или полётное функционирование, вроде пожаростойкости, особенностей разведения блоков боевой ступенью или особенностей системы наведения; и, наконец, третья сторона, выражающаяся в практическом применении, конечной цели и смысле всего предыдущего - ракета предназначена прежде всего для боевого применения, и тут свой набор "практических" параметров, непосредственно характеризующих её боевые возможности - дальность, точность, количество боеголовок, мощность зарядов, суммарную мощность.
Какие параметры оружия сравниваются в первую очередь, в качестве основных? И что даёт это сравнение в отношении двух приведённых вами ракет подводных лодок?
Помогите разобраться...
Лахезис
26 ... Мне просто хочется разобраться, понять суть, что и как. Для этого мне требуется помощь, на которую я и надеюсь. Человек, видно, что понимает тему, и говорит внятно и достаточно обзорно, за что ему большое спасибо и надежды на помощь. Лахезис
30 ... Тем более что если человек сведущ в БРПЛ - отчего не почерпнуть из чистой струи источника... Что-то же он имел в виду, говоря о некотором превосходстве РСМ-54 над Трайдентом-2. Вот мне и интересно - как у них там это оценивают, по каким параметрам? Да и вообще... Мне понравился его язык, содержательный и внятный. И охват темы, видимо, неплохой - чем чёрт не шутит, может, и о ракетах лодочных что уточнит.
Лахезис
31 U235, раз вы так любезны, скажите тогда и насчёт перспективной "Булавы", о которой вы говорите - насколько это будет модернизация "Тополя-М" или достаточно оторванная от него разработка? У него ведь тоже есть ряд существенных недостатков, перешагнуть которые в модернизациях достаточно далеко вряд ли получится ( попадаются такие мнения ). Или, и в самом деле, его тянут в модернизациях дальше из-за отстутствия альтерантив?
А вот говорят
32 что Р-29 способна на подледный старт. А Трайдент – нет. Вроде как превосходство - для Ледовитого океана то ? Или нет? Или врут как всегда?
Лахезис
Вот-вот. Говорят, американцы не проводили никогда подлёдных стартов. Что вы можете рассказать о динамике подлёдных стартов, U235. На ходу до семи узлов подводный - я понимаю. Но на ходу подлёдный старт возможен? Почему подлёдный старт не применяют американцы. Как обходятся без него, чем покрывают свою боеготовность до нормальной. Правда ли это. И к тому же у них аэродинамическая игла
Борисыч
2 - 08.09.2005 - 10:45 		U235
37 Да в общем Трайдент и Синева(так иногда Р-29РМ, она же РСМ-54 обзывается) сопоставимы. Синева выигрывает по массовому совершенству: это комплексный показатель, учитывающий массу ракеты, забрасываемую массу(т.е. вес "головы") и дальность полета. В чем-то тут заслуга конструкторов, в чем-то - жидкого топлива, которое по тяге на единицу массы до сих пор превосходит лучшие образцы твердого топлива. Р-29РМ при примерно равной Трайденту забрасываемой массе почти в 1.5 раза легче. Трайдент весит 57.5 тонн, а Р-29РМ - 40.3 тонны. Трайдент превосходит Р-29РМ в дальности полета, но дело в том, что дальности Синевы в 8300км хватает для поражения всех целей на территории США, Европы и Китая из зон патрулирования у берегов России. Больше в принципе и не надо: Африку ядерными ракетами мы обстреливать не собираемся. СССР по размерам больше был, соответственно американцы и на большую дальность закладывались, тем более что у них основные зоны патрулирования стратегов не в Северном Ледовитом океане, а у западного и восточного побережья США. Трайдент лучше по точности наведения головных частей, но тут тоже не все так просто: дело в том, что после выхода на поверхность ракете необходимо провести коррекцию своей навигационной системы, чтобы устранить ошибки такой неточной и нестабильной пусковой платформы, как подводная лодка. Р-29РМ в этом отношении полностью автономна и проводит коррекцию по звездам получая при этом точность в 500м, Трайдент же по некоторым данным для достижения своей точности в 150м требует навигационных спутников, которые в случае ракетно-ядерной войны могут быть выведены из строя, так что хуже чем Р-29РМ подходит в качестве оружия ответного удара. Это кстати к вопросу о том, кто на самом деле намеревался применить ядерное оружие первым. Да и вообще - все эти данные по точности наведения больше вопрос веры. Данные реально достигнутых отклонений при испытаниях засекречены и широкой общественности сообщают то, что хотят сообщить, а вовсе не обязательно то, что получилось на самом деле. Да и методики оценки этой точности тоже наверняка различаются.
XYZ
38 А если вспомнить как американцы указывают, скажем, ресурс авиадвигателей, то вопрос точности указания точности становится совсем интересным... :)
U235
39 Если во общем сравнивать жидкостные и твердотопливные БРПЛ, то жидкостные за счет топлива часто выигрывают в весовой эффективности, но проигрывают в безопасности(есть опасность "раздавить" ракету при погрузке или получить течь компонентов топлива во время дежурства, а компоненты топлива Р-29РМ высокотоксичны и самовоспламеняются при смешивании) и во времени предстартовой подготовки(перед стартом нашей Р-29РМ ракетную шахту надо сначала залить водой и уравнять давление с забортным). Впрочем эти недостатки в Р-29РМ минимизированы, к примеру благодаря конструкции Р-29РМ ракетная шахта с ней имеет очень малый объем, который необходимо залить водой, благодаря этому время предстартовой подготовки значительно сокращено и не сильно уже отличается от Трайдента.
U235
40 Насчет подледных стартов: пробить башкой лед при старте не способна ни одна ракета. Если район боевого дежурства закрыт льдом, то пуск возможен либо через полынью(что ИМХО слишком опасно и маловероятно, т.к. на ходу легко от нее уклониться и долбануть пущенной ракетой пол льду), либо(ИМХО основной способ работы из-подо льда) - лодка должна всплыть, проломив лед рубкой или залпом торпед, и пустить ракеты с надводного положения. Американцы, пока лодочные ракеты недалеко летали, тоже активно осваивали арктические районы для дежурства своих стратегов и соответственно подледным боевым дежурством тоже интересовались, но когда появились дальнобойные ракеты, то из ледовой Арктики их стратеги ушли. И сейчас по большей части они у берегов США крутятся: там их дежурство и обеспечить проще и льдов нет. У нас же выбор небольшой: либо берега Камчатки, либо Северный Ледовитый.
Борисыч
3 - 08.09.2005 - 10:57 		Лахезис
41 Спасибо за рассказ, U235. Но он мало что просветил. Про массовое совершенство дело известное, коэффициент 45 проитв 37 у Трайдента-2 - но так ли оно в итоге важно и что конкретно даёт с точки зрения боевых качеств? То, что дальность более 8300 в принципе не нужна, сомнительно. Та же Булава, переделываемая из Тополя-М, будет иметь и дальность порядка 10 000, т.е. Трайдентовскую, и сокращать эту дальность никто не собирается. Более того, высокое массовое совершенство, казалось бы, могло позволить взять бОльшую полезную нагрузку ( не только в массовом отношении, а в плане боевого эквивалента ) - но этого не происходит: десять боеголовок по сто килотонн Синевы почти в четыре раза меньше по суммарной мощности, чем у Трайдента-2. При, повторюсь, в три раза более высокой точности Трайдента. ( вопрос веры или неверия можноприменить и к Синеве точно так же - можно посомневаться и в этих 500 метрах, разве нет? Сомневаться - в обоих случаях, работать с одними данными - так работать и с другими. Тем более что ничего фантастического в КВО 120-100 м нет, у МХ КВО составляет такое же значение при той же дальности ) В свете этого непонятно, почему ракета легче на треть, а боевые возможности меньше почти в четрые раза. Каким же образом тогда используется это массовое совершенство, какой от него боевой выхлоп? Может, больше массы ушло на ступень разведения, и обеспечена за счёт более совершенной конструкции и технологии разведения, больших запасов топлива бОльшая точность? Но точность-то ниже в три раза. Зачем ей это массовое совершенство? ) В чём по боевым возможностям Синева превзошла Трайдент-2? Выходит, ни по каким рабочим параметрам, напротив, всё меньше - и дальность, и мощность, и точность. Вы не отметили никак этот аспект. В отношении же системы наведения - нет, у Трайдента обычная гиростабилизированная платформа и такой же астродатчик. Кроме того, сразу после выхода на поверхность вряд ли проводится коррекция по звёздам, поскольку астродатчики наверняка работают в оптическом диапазоне, а метеоусловия могут не позволять провести обзор. Методики же оценки точности одни - по серии пусков, по замерам реальных отклонений проводится статистическое определение КВО.
Таким образом, чем вы объясните при таком преобладании ( на четверть ) в массовом совершенстве такое отставание ( в разы! ) Синевы по боевым возможностям? Ведь класс ракет один, а разница такая большая.
-
Про то, почему американцы не пускают из-подо льда, понятно, спасибо. А что про Булаву? Надеюсь, вы любезно уточните вопросы, которые я задала. Всё остальное приведённое вами есть в изобилии в открытых источниках, интересно именно понимание и неясные взаимосвязи, что и как использовано. Вы уж меня извините за любопытство :-))))
Борисыч
4 - 08.09.2005 - 11:00 		Лахезис
42 Все эти массовые коэффициенты совершенства, в итоге, в некоторой степени от лукавого. Коэффициентов можно придумать сколько угодно, по абсолютно любым соотношениям. Например, сколько массы ракеты требуется для доставки единицы боевой мощности - килотонны или мегатонны. Ведь ракета в своей сути - транспортное средство привозимой к цели для мощности. Для Синевы это сорок тонн на мегатонну ( 40 тонн делим на суммарную мощность ), для Трайдента - 57/3.8 = 15 тонн на мегатонну. В три раза меньшая масса ракеты везёт каждую мегатонну Трайдента к цели - так при этом на бОльшую дальность и с утроенной точностью. Это тоже показатель массового совершенства ракеты как системы оружия, разве нет? На доставку мегатонны Трайдент затрачивает в три раза меньше своей массы. И ведь это действительно так, вы можете посчитать этоткоэффициент сами.
Это я привела к тому, что коэффициент массового совершенства содержит определённое лукавство, а именно вот в чём: приводится массовое совершенство ракеты самоё по себе, не как системы оружия, а как средства выведения массы. А ведь основное назначение оружия - его боевая способность, а не грузоподъёмность. То есть боевое действие, обеспечиваемое этой ракетой-носителем и всей рактеной системой. Зачем нужно такое высокое массовое совершенство при таком проигрывании в боеых свойствах? Почему оно берётся? Очевидно, или слабая работа системы разведения ( а это очевидно в силу низкой точности - КВО 500 м ныне становится анахронизмом ), помноженное на слабую конструктивную проработку самих боевых зарядов. Слабая конструкция водородной бомбы на борту боеголовки.
U235
По "Булаве".
У меня большие сомнения, что такая ракета будет иметь высокую степень унификации с наземным "Тополем". В принципе прецедент был: первые наши БРПЛ - это модификации "сухопутных" Р-11 и Р-13, но те ракеты не имели подводного старта, да и имели значительно меньшую дальность полета. Навскидку: "Тополь" длинноват для БРПЛ: без головной части его длина составляет 17 метров, а с "головой" - 22м. Как его в корпусе лодки размещать? Для сравнения: Трайдент-2 имеет длину 13.42 метра, а Р-29РМ - 14.8 метра и из-за этого уже приходится городить здоровенный "горб" за рубкой ПЛАРБ пр.667БДРМ. Правда 667ой проект делался еще в лохматых 60ых под совсем другие гораздо меньшие ракеты, а потом постоянно модернизировался и туда запихивали все более тяжелые и длинные ракеты, отсюда и "горбатость" последних модификаций 667ых.
Есть и другие проблемы: нужно как то заставить ракету выдерживать давление воды на глубинах пуска, придумать как прогнать ее через толщу воды при подводном пуске и после этого пустить маршевый РДТТ, и, наконец, придумать как компенсировать ошибку старта. Дело в том, что при наземном пуске пуск производится с неподвижной платформы, которая перед этим проводит топопривязку, т.е. с высокой точностью определяет свои координаты, которые и вводятся, как исходные в "голову" ракеты. Так же перед пуском достаточно точно выполняется горизонтирование, т.е. ракета выставляется строго вертикально. При старте же с ПЛ лодка движется и ошибка определения своего места у нее больше, кроме того лодку все же немного качает и это тоже вносит свою погрешность. Соответственно система управления БРПЛ должна уметь сама устранять погрешность старта. Кроме того нужно чтобы на срок равный длительности автономки ракета не нуждалась в обслуживании, т.к. во время автономки в ракетную шахту особенно не полазишь. В общем, до черта всего получается. ИМХО - либо получится совершенно дерьмовая ракета, либо от "Тополя-М" останется только несколько болтов. Судя по тому, что работы по "Булаве" затягиваются, то идут по второму варианту. Унификация с "Тополем" осталась все больше на бумаге, а на деле видимо делают серьезно отличающуюся от него ракету.
Борисыч
5 - 08.09.2005 - 11:02 		U235
44 В сравнении с уже летавшим, пусть и неудачно, "Барком" я вижу только один плюс, правда существенный: "Булава" значительно меньше. Она будет в классе Р-29РМ, что позволит ставить ее либо вместо Р-29РМ на 667ые лодки, либо на перспективные БРПЛ того же весового класса. Для "Барка" же требовался монстрообразный "Тайфун" в качестве носителя.
U235
45 10000км дальности - это у Тополя-М с одним боевым блоком. Сколько там будет, если на него поставить 10 боевых блоков и ложные мишени - х.з. Задача ракетчиков - доставить на заданное расстояние как можно больший груз при как можно меньшей стартовой массе ракеты. А все эти килотонны на тонну веса ракеты - гадание на кофейной гуще. Вы ведь не знаете, какой процент массы приходится на систему преодоления ПРО(т.е. генераторы помех и ложные цели), не знаете массу "автобуса", т.е. разводящей боевые блоки системы, не знаете на какое расстояние она способна разводить эти блоки. Т.е. на что разменяли забрасываемую массу: на килотонны, на дальность разведения блоков, на противодействие - это уже очень сложный и мутный вопрос, да и относится он уже не столько к совершенству ракеты, сколько к тем требованиям, которые предъявили заказчики.
По конструкции боевых блоков тоже не так все просто. Заданную массу можно разменять на многие вещи: можно на килотоннаж, можно на количество и качество ядерных материалов. Цена у ядерных материалов заоблачная и резко повышается при повышении их качества. Можно, к примеру, повысить килотоннаж термоядерного боевого блока, если его оболочку сделать не из природного урана, а из обогащенного, но тогда его цена взлетит до небес. Так же можно разменять массу ядерного блока на его устойчивость к ядерному взрыву противоракеты или на способность маневрировать на завершающем участке, или на простоту обслуживания и срок службы боевого блока(к примеру можно увеличить мощность блока, если применить в его конструкции тритий, но тогда будет куча хлопот с его обслуживанием и своевременной заменой тритиевой капсулыы) Тут тоже очень много неизвестных и нельзя так просто сказать: было ли техническое отставание, или просто приоритеты при конструировании по-другому были расставлены.
Лахезис
46 U235, а сами вы хотите поговорить на эту тему?
Лахезис
47 Просто у вас есть возможные некоторые неточности ( или мне так показалось ), которые хотелось бы прояснить. Я была бы рада послушать ваши объяснения непонятных мне мест. Если это возможно, конечно. И если вам интересно объяснять это собеседнице вроде меня.
Борисыч
6 - 08.09.2005 - 11:03 		U235
48 - 07.09.2005 - 10:38 Вы думаете я эти блоки конструирую? :-) Это все очень закрытая информация и сами разработчики ей вряд-ли в открытых источниках поделятся. Просто массовое совершенство очень легко оценить: все данные лежат на поверхности и их не скроешь. И о качестве работы собственно ракетчиков оно достаточно хорошо говорит. А вот все эти килотонны на тонну веса - это уже гадания на кофейной гуще с очень многими неизвестными, причем большинство из этих неизвестных строго засекречено. Тут много чего крыться можно и вовсе не обязательно здесь кроется какое-то отставание
U235
49 - 07.09.2005 - 10:39 А что осталось непонятно?
Лахезис
50 - 07.09.2005 - 11:06 Конструкция боевых блоков, динамика их полёта и боевая работа - абсолютно не проблема, U235. :-))) Это не настолько закрытая информация, как вы представляете. Массово-габаритные, конструкционные и идеологические особенности боевых блоков, как и ступеней разведения, не представляют загадки. Более того, мы совсем недавно уже рассматривали как-то достаточно детально ( для понимания ) особенности водородного заряда ракеты МХ, ( если хотите, можете взглянуть ) - так вот у Трайдента-2 водородный заряд практически тот же самый ( даже индекс лишь на единичку больше заряда МХ: 88 вместо 87, практически одна серия с незначительной модернизацией ), разве что не в жаростойком исполнении, ( поскольку жаростойкие меры в данном случае бессмысленны из-за высокой температуры горения топлива ( металлическое горючее с его высокой температурой, а жаростойкость боевого ядра заряда только 1000 градусов ) и непосредственного прилегания боевых блоков Трайдента вокруг топливного блока), а мощностные и практически все конструктивные особенности что самого заряда, что боевого блока те же самые. Но если вы не хотите лезть в боеголовку, всё равно, хочется понять, откуда при повышенном конструктивном совершенстве такое разительное отставание в совершенстве боевом.
-
Непонятные вопросы есть, если вы не против, я их вам задам - не вдаваясь в боеголовку, по тому, что вы написали, просто по ракетам. Но я вынуждена отрываться от беседы с вами, поэтому задам их постепенно, если вы не против. Да и сформулировать их хочется внятно. Первый - вы говорите, что Булава вряд ли будет иметь значительную унификацию с Тополем-М. Но она уже создаётся как его модернизация, как же может быть иначе. Я лишь хотела знать, насколько сильны эти преобразования. Судя по вашему ответу - переработан Топол-М будет значительно, но мне непонятно, что там можно так значительно прееработать, чтобы степень унификации была малой. Кроме того, я практически уверена, что эта Булава, будучи созданной, будет иметь наземную модификацию. Это ( и сомнения в её большом различии с Тополем-М ) будет проистекать скорее всего из-за слабюой производственной базы и нерегулярного финансирования, на отсутствие которого ещё пару месяцев назад жаловался в прессе директор института теплотехники Юра Соломонов, заявляя официально на всю страну о развале и угрозе остановки работ по Булаве. В таких условиях создать что-то новое и достаточно самостоятельное, скорее всего, невозможно. Поэтому будут развивать то единственное, что есть ( проект Булавы на основе Тополя-М ), и лепить из него все возможные модернизации для всего и вся, для флота, поля и компота, поскольку сил ни на что более серьёзное нет.
Так вот - почему у вас такие "большие сомнения, что такая ракета будет иметь высокую степень унификации с наземным "Тополем"? Вы исходите из лодочной целесообразности, но исходить надо из производственной базы и финансирования. Или я не права?
Борисыч
7 - 08.09.2005 - 11:07 		U235
51 Данные по массогабаритам американских боевых блоков и их килотоннажу можно найти(хотя бы на nuclear-weapons.ru), но что внутри них - темный лес. Если найдете чертеж W-88 в разрезе - Вам памятник поставят, правда скорее всего посмертно :-) . По нашим боевым блокам инфы вообще ноль. Даже фотографий и массогабаритов нет. Про ступени разведения - тоже информации практически никакой, на а про средства преодоления - тем более. Это тема традиционно совершенно закрытая.
Насчет жаростойкости блока не понял: основной разогрев не при работе двигателя ракеты идет(топливо там кстати не металл, а полимер с хлоратом аммония в качестве окислителя и всякими добавками по мелочи. внешне очень похоже на резиновую подошву), а при спуске боевого блока в атмосфере. Он там прямо в облаке раскаленной плазмы идет. Так что жаростойкость боевых блоков что у МХ, что у Трайлента одинакова должна быть.
U235
52 По "Булаве"
Ту-22М в свое время тоже как модификация Ту-22 заявлялся, а общего у них по признанию самих конструкторов только носовая стойка шасси осталась :-) Если взять просто Тополь с небольшими недоработками, то получится такое, что вообще не полетит. Так что чтобы получить хоть сколько-нибудь приличный результат, переработать ракету придется значительно. Собственно поэтому и называется она не "Тополь-М1", а "Булава". Одно только укорочение ракеты во что выльется.
U235
53 Чтобы понять, почему РСМ-54 несет меньше килотонн, в боеголовку лезть все-таки придется, так как все на ее конструкции сводится. А тут, совершенно темный лес с очень высокими грифами секретности. Информации недостаточно, чтобы какие-то суждения выносить
Борисыч
8 - 08.09.2005 - 11:10 		Лахезис
54 Второй вопрос. Вы пишете - "10000км дальности - это у Тополя-М с одним боевым блоком. Сколько там будет, если на него поставить 10 боевых блоков и ложные мишени - х.з." Это не совсем верное представление. 10000 км дальности у тополя не с одним боевым блоком, а с моноблочной головной частью. Разница в том, что один боевой блок весит двести-триста килограммов, и их можно поставить несколько, лишь бы не превысить максимальный забрасываемый вес. Моноблочная же головная часть Тополя весит тонну двести, и если её заменить на пять двухсоткилограммовых боеголовок - дальность никак не изменится.
-
"Задача ракетчиков - доставить на заданное расстояние как можно больший груз при как можно меньшей стартовой массе ракеты. А все эти килотонны на тонну веса ракеты - гадание на кофейной гуще. Вы ведь не знаете, какой процент массы приходится на систему преодоления ПРО(т.е. генераторы помех и ложные цели), не знаете массу "автобуса", т.е. разводящей боевые блоки системы, не знаете на какое расстояние она способна разводить эти блоки. Т.е. на что разменяли забрасываемую массу: на килотонны, на дальность разведения блоков, на противодействие - это уже очень сложный и мутный вопрос, да и относится он уже не столько к совершенству ракеты, сколько к тем требованиям, которые предъявили заказчики."
-
Не совсем верно. Задача ( именно боевых ) ракетчиков - создать комплекс оружия, обладающий прежде всего определёнными боевыми возможностями. Только в них смысл всех разработок при этом. Поэтому говорить, что основная задача рактечиков сводится лишь к задаче "доставить на заданное расстояние как можно больший груз при как можно меньшей стартовой массе ракеты" мне кажется совершенно неверным. Заметьте, как произнесла я в 42: "Ведь ракета в своей сути - транспортное средство привозимой к цели для мощности." Не "груз на дальность", а МОЩНОСТЬ К ЦЕЛИ. Это означает, что если перевозимая мощность ( не масса, мощность ) мала, пусть при самом-самом высоком МАССОВОМ совершенстве ракеты, то это совершенство просто теряет смысл - масса сама по себе не нужна. Второе слово - К ЦЕЛИ, а не на дальность, то есть мощность ( достаточная мощность, а не масса ) должна быть приложена К ЦЕЛИ, а не к территории по соседству с ней. Чем выше точность, тем большая часть привезённой мощности прикладывается к цели непосрественно, всё остальное от лукавого, напрасный извоз напрасных мощностей и масс на расстояния. Понимаете разницу? Ракету боевую надо оценивать именно исходя их этого, а не как космическую, по выводимой массе - у космических носителей массовое совершенство. бесспорно, приоритетный показатель. У боевых ракет он - второстепенный, первый - боевые показатели. Заостряя же внимание на массовом совершенстве боевой ракеты ( второстепенном факторе ) и неотмечая отставание в основном для боевой ракеты ( боевом эффекте ), наши ракетчики лукавят, подменяя местами более важное и менее важное. Напоминает шулерство для народа. Не находите?
Борисыч
9 - 08.09.2005 - 11:14 		U235
55 Не нахожу. Объективнее массового совершентсва критерий сложно выдумать. Все остальное - либо не относится собственно к ракетной технике(конструкция боевых блоков), либо может быть следствием по-иному расставленных приоритетов(к примеру часть боевой нагрузки съели средства преодоления ПРО). Вы всерьез думаете, что тонну двести весит собственно мегатонный боевой блок? Мегатонные устройства давно уже меньше весят. Собственно если блок на сотню килотонн весит с 200кг, то мегатонный будет весить не в 10 раз больше, а килограмм эдак 400-500. Точная раскладка по нашим боевым блокам неизвестна. Но одно могу сказать точно: собственно боеголовка мегатонной мощности весит значительно легче, чем 10 боевых блоков по 100кт. "КПД" ядерных устройств вообще здорово растет при увеличении их мощности.
Насчет приложения к ЦЕЛИ опять же вопрос: а что за цель? Если мы приоритетом ставим "обезоруживающий" удар, то тогда да - надо делать очень точные ракеты, да еще желательно с проникающими БЧ, для поражения бункеров и ракетных шахт. А вот если мы делаем прежде всего оружие ответного удара, то на кой нам точность в 100 метров? Для сноса городов и промышленных районов 400 метров отклонения вполне нормально. Тем более что у американцев ракетных шахт гораздо меньше чем у нас: у них большинство блоков стоит на подводных лодках.
фил
10 - 08.09.2005 - 12:13 		Спасибо, Борисыч.
Борисыч
11 - 08.09.2005 - 12:24 		Эт еще не всё скопировал - отлучался. Ща продолжу...
Борисыч
12 - 08.09.2005 - 12:25 		Лахезис
56
"Объективнее массового совершентсва критерий сложно выдумать" - снова повторюсь, это верный критерий, но он важен для извозчика, а не для оружия. Это верно для транспортной системы - космической, например. там выверяется ( и оценивается ) всё именно по массовым делам - вот выводимая масса ( безотносительно того, что собой эта масса представляет и что она делает ) при таких-то параметрах выведения ( энергетически прежде всего по высоте, плюс попсредованно-энергетически - по наклонению и вытянутости орбиты ), вот массовое совершенство носителя ( ну и точность отработки заданных параметров - высота, период, скорость, наклонение, пр и пр. ).
-
Но если мы говорим об ОРУЖИИ, мы должны брать в качестве основных храрактеристик не массовое совершенство носителя головной части, а боевую эффективность ракеты в целом. То есть надо измерять не массовое совершенство первой-второй ступеней, а, помимо дальности, подвозимую БОЕВУЮ МОЩНОСТЬ ( именно она характеризует оружие, т.е. боевую ракету по её основному назначению - боевой эффективности ) и полноту ( эффективность ) прикладывания этой мощности по цели, т.е. точность. Вы совершенно верно говорите о "КПД" ядерного заряда, с точки зрения его конструкционногосовершенства, но если по цели будет приложен этот заряд с большим промахом, то КПД ПОРАЖЕНИЯ ЦЕЛИ тем самым снизится, а важен именно он - не массовое совершенство отдельно первых трёх ступеней, да отдельно КПД отдельно самой конструкции боезаряда - при низкой точности эти высокие КПД не выполнят свою работу по цели, их высокие сами по себе отдельные КПД будут просто развеяны в воздухе. Т.е это все равно, как если бы главной оценкой автомата Калашникова было бы его массовое совершенство - малая масса, например. Но это абсурд - главное в оружии его боевое действие - для автомата это будет, ка кон стреляет, с какой кучностью ( точностью), скорострельностью, дальностью и энергией пули. После оценки боевого действия смотрят на массу, технологичность, и т.п., ибо даже самый совершенный в массовом отношении и высокотехнологичный автомат никому не нужен, если его боевая эффективность низкая. А боевая эффективность определяется, как и для любого оружия вообще, именно по поражающей возможности, а не по остальным второстепенным признакам, косвенным с точки зрения боевой работы, косвенным для ОРУЖИЯ, непрямым оценкам боевого действия.
-
Я не думаю, что мегатонная боеголовка весит тонну двести. Потому я и подчеркнула, что это в целом головная часть, а не боевой блок. И то, что КПД зарядов растёт при росте мощности - всё вы правильно говорите, это мы уже рассматривали даже несколько ( обратный вектор - снижение КПД с понижением мощности. Конкретно для малоразмерных водородных зарядов прослеживали степень полноты выгорания в зависимости от начальных размеров водородной части ). Тем более непонятно, почему при примерно равном весе головных частей Трайдента-2 и Синевы у последней настолько меньшая вооружённость по мощности. Ведь никаких маневрирующих боеголовок на Синеве нет. Ступень разведения даёт низкую точность разведения. Почему же не нагрузить ракету мощностью и поднять точность, повысив тем самым в разы её боевую эффективность?
Борисыч
13 - 08.09.2005 - 12:26 		Лахезис
57 Насчёт "обезоруживающего удара" и снижения на этой основе требований по точности - мне кажется, в фантазируете. ( ничего, что я так дружески выражусь? Я вовсе не настаиваю ) Ибо стратегии массированного ответного удара, где не нужна была точность, закончились в начале 60-х. Сейчас же основная масса целей - точечные, а выбор целей для удара происходит далеко не так просто, как в вашем варианте - "Если мы приоритетом ставим "обезоруживающий" удар, то тогда да - надо делать очень точные ракеты, да еще желательно с проникающими БЧ, для поражения бункеров и ракетных шахт. А вот если мы делаем прежде всего оружие ответного удара, то на кой нам точность в 100 метров?". Создаваемая ракета должна быть универсальной, то есть иметь возможность выполнить поражение точечных целей - какие ей распределят. И для поражения бункеров и ракетных шахт в том числе. Выбор же удара будет потом, в зависимости от обстановки, а изделие уже изготовлено, и оно какое есть, соответственно с широким или узким спектром опять-таки боевых возможностей ( при том же самом массовом совершенстве первой и второй ступеней и общей грузоподъёмности). Поэтому у всех ракет точность стараются поднять максимально, для расширения спектра возможных поражаемых целей, т.е. увеличения боевого потенциала изделия. Шахт же в Америке достаточно - одних Минитмэнов-3 порядка 550 штук, да МХ 50 штук, и кроме шахт есть многие другие точечные цели, а цели могут быть расположены не только в Америке. Так что говорить, что в Америке мало шахт, значит, точность ракет нам не нужна, вряд ли совсем верно. Другое дело, что эту точность обеспечить пока не удалось, и потому вот так - будем выбирать те цели, которые по зубам при такой точности и при таком большом КВО всего лишь стокилотонной мощности боеголовки. Большая разница с полумегатонной Трайдента-2 при втрое большей точности. Это разве не объективная разница?
Лахезис
58 На ваши вопросы отвечу чуть позже, сейчас вынуждена погрузиться в дела, тогда и продолжу свой список вопросов, если вы не возражаете. В любом случае, не сочтите мои несогласия с отдельными моментами как некое негативное проявление с моей стороны - напротив, я очень благодарна вам за то, что вы согласились стать моим собеседником и разрешили задавать вопросы. Я намерена воспользоваться и далее вашим приглашением, которое, однако, вы можете отменить в любой момент.
Борисыч
14 - 08.09.2005 - 12:27 		Лахезис
61 "Насчет жаростойкости блока не понял: основной разогрев не при работе двигателя ракеты идет(топливо там кстати не металл, а полимер с хлоратом аммония в качестве окислителя и всякими добавками по мелочи. внешне очень похоже на резиновую подошву), а при спуске боевого блока в атмосфере. Он там прямо в облаке раскаленной плазмы идет. Так что жаростойкость боевых блоков что у МХ, что у Трайлента одинакова должна быть."
-
В отношении топлива. Ещё на Тайденте-1 было применено топливо, содержавшее октоген, алюминий и перхлорат аммония. При этом октоген играл роль горючего, а алюминиевая компонента, являясь также горючим, поднимала температуру сгорания до порядка 3000 градусов, и применялась именно с этой целью - увеличение температуры горения. ( кроме того, алюминиевая компонента в топливе всегда сопсобствует понижению высокочатсотной (акустической) неустойчивости горения, поскольку происходит процесс рассеяния и перераспределения энергии на микрочастицах оксидов при прохождении через них акустической волны, из-за ненулевой тепловой инертности частицы оксида ). В качестве связующего этих измельчённых компонентов применялась смесь, содержащая адипиат полигликоля, нитроцеллюлозу, нитроглицерин и гексадиизокрианат. Американские производственные названия за ненадобностью опускаю. В ракете Трайдент-2 изменилось лишь одно - вместополигликоля применён полиэтиленгликоль, что сделало связующую смесь топлива Трайдент-5 более пластичным, то есть улучшился (увеличился) охват (площадь) твёрдых микрочастиц октогена, алюминия и перхлората - за счёт чего удалось поднять содержание в готовом топливе твёрдых ( основных ) компонентов с 70 до 75 процентов, повысив энергетические характеристики Трайдент-2.
Лахезис
62
Однако различие в жаростойкости у МХ и Трайдент-2 происходит ( вопреки ожиданиям U235 она всё же происходит :-)))) ) немного по другой причине. У МХ ступень разведения представляет собой обычную компоновку в виде компактной платформы с установленными на неё сверху боевыми блоками. При этом ступень рахзведения, как и положено обычно, помещается сверху третьей ступени и отделяется от неё переходным отсеком с определёнными пожарозащитными мероприятиями. Соответственно, боевой заряд МХ выполнен в пожаростойком варианте – вокруг ядерного инициатора организована огнестойкая теплозащита, а также огнестойкая взрывчатка – так называемый ТАТВ, или триаминотринитробензол (2,4,6-Тринитро-1,3,5-Tриаминобензол ) ( см. наши беседы :)) - основа многих разновидностей взрывчатых веществ для имплозии на современных водородных зарядах баллистических боеголовок. Оно обладает исключительно низкой чувствительностью к тепловым и ударно-волновым воздействиям, и мы его уже рассматривали в недавнем курсе, как и типы флегматизаторов ( уменьшающих чувствительность к внешним воздействиям, в т.ч. удару и огню – повышение огнестойкости ) к нему для получения готовой стандартной смеси LX-17 ( другое обозначение RX-03-BB, содержит 92.5% -ТАТВ и 7.5- сополимер хлоротрифторэтилена с винилиденфторидом (Kel F )). Применена и специальная жаростойкая сборка боевого ядра, но детали уже опускаю – и так небось утомила.:))) Общее назначение всех этих процедур – выдержать боевому заряду пожар ступени ракеты в шахте, будучи отделённым от последней ступени ступенью разведения, переходным отсеком с противопожарными мерами, и т.п.
-
Борисыч
15 - 08.09.2005 - 12:30 		-
В ракете же Трайдент-2 для более плотной компоновки применена необычная схема ( как и всегда на лодочных ракетах – то вверх ногами, то внутрь третьей ступени конусом, как на Синеве, и т.п.) – ступень разведения представляет собой кольцо, в которое воткнута третья ступень ( или кольцо надето на третью ступень ). При этом боевые блоки размещены непосредственно вокруг двигателя третьей ступени ( т.е. самой ступени ), будучи тесно ( плотно )прижатыми к ней. , как бы сомкнув свои острые верхушки вокруг центральной сосиски третьей ступени. С случае пожара третьей ступени боевые блоки со своими зарядами внутри оказались бы непосредственно в зоне горения топлива с алюминиевой компонентой, специально повышающей температуру горения. Поэтому жаростойкость теми мерами, которые применены на МХ, не обеспечить. И от них тогда в силу их бессмысленности отказались вообще – не стали применять ТАТВ, а использовали обычный взрывчатый октоген – тот самый октоген, которым в смеси с гексогеном начиняют обычные осколочно-фугасные части ракет и который и в топливе у неё горит ( но там он не взрывается ): PBX-9501 – (plastic-bonded explosives), где первые две цифры – процент октогена ( НМХ ), остальное пластификаторы в виде полистирола и диоктилфталата. Соответственно, оно помощнее, чем МХ-овское LX-17 на основе ТАТВ, но неогнестойкое. И огнестойкую сборку ядра не стали делать, и огнеупорную теплозащиту. Боеголовка Трайдента-2 в итоге вышла полегче и попроще, да и подешевле.
Лахезис
63 Эти противопожарные меры направлены не на теплозащиту боевого блока от действия плазмы ( я как-то недавно тоже так пошутила ) на атмосферном участке – ибо теплозащита защищает всю конструкцию боеголовки, как летательного аппарата, со всеми бортовыми узлами и системами – управления, наведения, блоком управления зарядом, и т.п. Если теплозащита не выполнит этой функции, то боеголовка просто перестанет существовать как боевое средство из-за потери управления, а позже и несущей способности конструкционных материалов. При этом будет уже всё равно, какая там сборка ядра, потому что подрыва в заданной или выбранной в полёте точке – словом, у цели - не получится.
-
Вот почему «жаростойкость боевых блоков что у МХ, что у Трайдента» разная, вот чем разница вызвана и в чём проявляется, если не вдаваться в детали.
-
Борисыч
16 - 08.09.2005 - 12:32 		Лахезис
69 - 07.09.2005 - 20:27 :-))) U235. Вы точность там упомянули. "При старте же с ПЛ лодка движется и ошибка определения своего места у нее больше, кроме того лодку все же немного качает и это тоже вносит свою погрешность". Расскажите, каким образом эта погрешность может сказаться в дальнейшем. Ведь сразу после выхода из воды и после этого запуска двигателей она сразу заваливает траекторию набок, на курс прицеливания. Причём очень энергично, интенсивно, с высокими угловыми скоростями, с некоторым даже перерегулированием от интенсивности, с выполнением после обратного противодвижения - видно, что система управления приводит её в программное стартовое направление и тангаж из совершенно случайных отклонений при выходе. При этом угол наклона при выходе ( в целом в вертикальном ключе значений ) не так важен, ибо будет немедленно отработан системой управления, а смещения пространственных координат не будет. Я неправа?
Расскажите о точности. Вас приятно слушать - всё складно и понятно. Читать вас эстетически приятно. :-)))
Борисыч
17 - 08.09.2005 - 12:46 		Вроде всё основное скопировал?
фил
18 - 08.09.2005 - 13:35 		Угу. Теперь дайте на Паноптикуме пинок Лахезис в направлении Науки. Нечего ей там болтаться. :-)
Борисыч
19 - 08.09.2005 - 13:42 		Ну кто так с женщинами обращается?! Тем более с женщинами-снайперами... Нет уж, лучше Вы!
фил
20 - 08.09.2005 - 13:53 		Да ладно. Может ей там интересней.
===
"Белена
Чаю что-ли попить?..."(С)
===
Хи-хи... (С)/Юзефа/
Борисыч
21 - 08.09.2005 - 14:05 		;-)
Как-то Лахезис рассказывала о разведении БГ по своим орбитам, о том, как аккуратно и нежно это производится. А тут кажется вспомнил как разводятся БГ у Минитмена. Если мне не изменяет склероз, на завершающем участке траектории, практически уже входя в атмосферу ГЧ совершает этакий виток по спирали. Во время этого витка и совершается направление каждой из частей на свою цель. Заодно (мне так кажется) отделяются и ложные цели для ПРО...
U235
22 - 09.09.2005 - 09:40 		Октоген - тоже термостойкое ВВ. ЕМНИП, держит 400 градусов.
Что же до обсуждения боевого оснащения ракет, так это тема с очень многими неизвестными. Сколько весит боевой блок на 100кт у Р-29РМ кто-нибудь знает? Сколько весит ступень разведения и какую дальность развода блоков она обеспечивает? Это как обсуждать качество бомбардировщика даже не зная толком, что у него в бомболюке. К примеру вопрос: на что затачивалась ракета? Если мы планируем сносить города, и промышленность, то желательно обеспечить хорошее разведение блокам, пусть даже и в ущерб точности и количеству блоков. В итоге растет вес разводящей ступени. Если прежде всего ориентируемся на поражение шахт, то можно уменьшить требования по разведению блоков(все равно они не так разбросаны, как промышленность и города), но за счет этого повысить количество блоков и точность их наведения, так как надо каждым блоком попасть точно по шахте.
То, что отказались от мегатонных боеголовок - не значит, что отказались от сноса городов. Никому не интересно джентельменничать после того, как ядерные ракеты улетели из шахт. Какой толк бить по пустым шахтам и по уже отдавшим приказ на удар командным пунктам? В ответ бить будут по городам и инфраструктуре. Тут дело в другом: радиус разрушений пропорционален корню кубическому, а в лучшем случае - корню квадратному от мощности боезаряда. Поэтому пятью(к примеру) стокилотонными блоками город будет снесен более качественно, чем одним мегатонным, заодно и резервирование важных целей по средствам поражения обеспечиваем. Если даже одна ракета не взлетит или ее собьют, то городу и от оставшихся блоков мало не покажется.
Именно в этом прежде всего и смысл РГЧИН.
Борисыч
23 - 13.09.2005 - 09:37 		"U235
Сколько весит боевой блок на 100кт у Р-29РМ кто-нибудь знает? Сколько весит ступень разведения и какую дальность развода блоков она обеспечивает? Это как обсуждать качество бомбардировщика даже не зная толком, что у него в бомболюке. К примеру вопрос: на что затачивалась ракета? "
На все эти вопросы можно найти ответы если не конкретные, то в достаточном приближении. Ну, например масса выводимой нагрузки не секрет. И количество БГ не секрет. Делим массу на количество...;-)
Или возьмем ту-же Эрку, на которой летал Гагарин. В ТЗ было указано, что грузоподъёмность её должна составлять 5 тонн. Полезная нагрузка - термоядерный заряд. Разделяющейся БЧ в те времена еще не придумали. Вот вам и вес! Хотя справедливости ради надо отметить, что реальные ТТХ значительно не дотягивали до ТЗ. Например вес полезной нагрузки составлял 1,8т. Соответственно и изделие должно было веситьб не менее.
Сейчас, конечно, масса заряда уменьшилась. Навскидку можно взять по-среднему : масса ТЯЗ - 300кг, размер - со стиральную машинку :-)...
U235
24 - 13.09.2005 - 11:21 		Так просто не получится. Что входит в полезную нагрузку? Вес разводящей ступени входит? Обычно за полезную нагрузку всю "головную часть" считают, т.е. разводящую боевые блоки ступень тоже засчитывают в полезную нагрузку. Как разбить вес "полезной нагрузки" на собственно боевые блоки и разводящую ступень? А для какого веса полезной нагрузки или иначе - для какого снаряжения головной части указана дальность стрельбы в ТТХ?
Борисыч
25 - 13.09.2005 - 12:49 		Ну, давайте считать, что это (300 кг) вес "боевого блока".(Ой, как прийдет сейчас Лахезис, да как начнет "ейной мордой в мою харю..."!)
Камешек
26 - 16.09.2005 - 21:41 		"Борисыч:
Если мне не изменяет склероз, на завершающем участке траектории, практически уже входя в атмосферу ГЧ совершает этакий виток по спирали. Во время этого витка и совершается направление каждой из частей на свою цель. Заодно (мне так кажется) отделяются и ложные цели для ПРО..."
По-моему, ложные цели для ПРО перед входом в атмосферу отделять уже поздно. Они ведь лёгкие -- шары из металлизированой плёнки. Пока летят в вакууме, от боеголовок для локаторов неотличимы, а в атмосфере сразу тормозятся, что и позволяет системе ПРО выделить истинные цели. И сбить, если успеют :-)).
Статья на тему. "БРЕШИ В СИСТЕМЕ ПРО" -- www.sciam.ru/2005/2/oborona.shtml

Версия для печати К списку вопросов на форуме Наука и техника

Для участия в обсуждении заполните форму

Ваше имя: Пароль(для зарегистрированных):
Email:
Ваше мнение: