Термоядерная Бомба. На кухне. На коленке.. Легко..

К списку форумов К списку вопросов
Термоядерная Бомба. На кухне. На коленке.. Легко..
К.М.
05.08.2005 - 12:24 		Сразу прощу учесть что я против терроризма - особенно если этот самый
терроризм против принципов которые знает только один господин Бог лично.
--
итак - все кто может, не может и кому положено по службе пытаются убедить
нас в том, что для создания мало-мальской полезной для применения в быту
ядерной бомбы нужны расщепляемые радиоактивные материалы вроде урана или
плутония - хотя существует куча других, куда как менее редких материалов и
реакций - как например термоядерная реакция слияния протона с бором -
элементарно разгоняем протончик до 2.3 МЭв и стукаем им об ядрышко бора -
в результате получаем беррилий, геллий и кучу энергии так нам необходимую
для аргументации своих аргументов :-))
--
ещё три недели отпуска :-))))))
Бор
1 - 05.08.2005 - 13:30 		ну и как, удалось тебе стукнуть протончиком об ядрышко бора ?
Долго ли разгонял протончик до 2.3 МЭВ ?
КВО
2 - 05.08.2005 - 16:29 		Не в этом дело. Дело - обеспечить:
1) условия цепной реакции. Дадут ли предложенные реакции синтеза новые протончики с достаточным коэффициентом их размножения и такой энергией, чтобы повторять и повторять процесс. Каковы соотношения, куда пойдут процессы при каких условиях.
2) техническое устройство, которое обеспечит выделение боевых уровней мощности прежде, чем перестанет существовать. Вон у плутония, вообще ничего разгонять не надо, всё выделяется само - а попробуй взорви.
J mini
3 - 05.08.2005 - 17:18 		Взорвать плутоний? - легко!
Берем 50 кг. чистого плутония...
КВО
4 - 05.08.2005 - 17:25 		И чего. Да хоть 150. Взрыва-то не будет.
Extended
5 - 05.08.2005 - 17:26 		Можно и без плутония - достаточно несколько лазеров большой мощности
КВО
6 - 05.08.2005 - 17:32 		Если совсем большой мощности, то действительно плутония не надо. Земеним мечи на орала, а ядерное оружие на лазерное. Для боевого лазера большой дальности, особенно чтоб сквозь облака светил, можно взять синглетный дельта-кислород.
Или же
7 - 05.08.2005 - 17:34 		вагон динамита...
КВО
8 - 05.08.2005 - 17:41 		Порчу наслать.
Никто из экстрасенсов не догадался до важного момента. Они все предлагают установить энергетическую защиту вокруг пациента. Я предлагаю устанавливать энергетическую защиту сразу вокруг источника.
Вопросы надо решать системно.
Warlock
9 - 05.08.2005 - 18:02 		Таки вота зачем был нужен трансформатор Тесла.
TyVik
10 - 05.08.2005 - 18:09 		to 4 - Насколько я помню, Толстяк состоял из 2х/4х частей, разделённых перегородкой. После её подрыва образовывалас критическая масса и происходил "БУБУБУБУБУХ". (Эха может быть и меньше - не замерял).
to автор - действительно, такая реакция происходит на Солнце и так, кажется, до Fe - потом энергия поглощается.
Гнал и на велосипеде, и на машине, вот только до 2,3 МЭв разогнать мне так ничего и не удалось. Автор, подскажи как протончик разогнать?
КВО
11 - 05.08.2005 - 19:00 		10 - нет, это неверно. Толстяк имел плутониевую боевую часть. Плутоний так, как вы говорите, взорвать невозможно.
-
Эх, всё повторы. Поколения сменяются с одинаковыми растиражированными заблуждениями.
-
Образования критической массы для взрыва недостаточно. Из того, что масса критическая, взрыв вовсе не следует. Можно взорвать массу меньше критической. Можно массу свыше критической, хранить в виде единого металлического ядра, и ничегошеньки не будет. Более того, и в Толстяке, и во многих других зарядах плутониевое ядро ( цельное! Единая отливка! ) имеет массу больше критической - и ничего...
Somebody
12 - 05.08.2005 - 19:32 		Ух ты, а как это - массу выше критической хранить в виде цельного ядра ?
Поглотителем нейтронов окружить, чтоли ?

А ещё я вот слышал, что в Толстяке ядро состояло из двух половинок
и полость была там для инициатора.
Chai Nic
13 - 05.08.2005 - 20:23 		Любителям сабжа - читать Клэнси "Все страхи мира". Там очень художественно описано изготовление изделия и его активизация. :-)
~~~
14 - 05.08.2005 - 21:21 		Наверное не слишком правильно говорить о критмассе отвлечённо от текущих условий - плотности, формы заряда, наличия поглотителей/замедлителей.
Толстяк - плутониевая, имплозивная. Заряд в виде сферической оболочки, внутри поглотитель нейтронов. Масса плутония может превосходить критическую многократно, но поглотитель не даст всей конструкции выйти на коэффициент размножения нейтронов больше единицы. Взрывной волной сфера обжимается, телесный угол, под которым виден поглотитель из плутониевой сферы уменьшается, и система быстро переходит в закритическое состояние.
Малыш, урановый - пушечная схема.
Somebody
15 - 05.08.2005 - 21:42 		Благодарю, КВО,

>Взрывной волной сфера обжимается, телесный угол, под которым виден
>поглотитель из плутониевой сферы уменьшается, и система быстро переходит
>в закритическое состояние.

это новая для меня информация, спасибо.
А что, поглотитель лучше сжимался, чем плутоний ?
Это
16 - 05.08.2005 - 22:13 		, самое важное - понимание сути всобытий - как и ПОЧему. Если уметь, а если бы еще знат!!!!!!!!
КВО
17 - 05.08.2005 - 23:21 		Somebody, да не за что. Просто ошибки представления ситуации у всех одни и те же. Критическая масса, критическая масса. Вдолбили народу со школы, что вот есть такая критическая масса. А понимания нету. Все думают, что вот соедини части в критическую массу - последует немедленный взрыв автоматически, как бы безусловно. Эх, о чём разговор. Давно бы террористы взрывали атомные взрывы. Разве на самом деле так. Я уже рассказывал тут как-то, как на самом деле происходит работа атомного оружия. На принципиальном уровне, конечно, но чтобы эта "критическая масса" не висела в сознании неким дамокловым мечом. Ведь не в ней дело, с точки зрения организации подрыва. Но эти темы руководство форума не сочло нужным сохранить. А зря - одно и тоже, одно и то же заблуждение и полное непонимание самого механизма подрыва ни ядерных взрывов, ни водородных усилений. Так бы сослался на тему - сколько всего хранится в архиве. А ядерных практических вопросов нету. Фил, это ваша недоработка. Ведь никто им больше не объяснит, ни в каких научно-популярных журналах и в сети они этого не прочтут, понимания не будет. Хотя бы азов, как происходит подрыв плутониевых схем, и почему критическая масса понятие далеко не определяющее. Теперь я вижу, что всеобщие заблуждения снова правят балл; сколько я объяснял, как оно происходит на само деле - где оно? У вас есть возможность сохранить мои лекции; вместо этого я вижу снова те же заблуждения.
Мне жаль.
Лахезис
18 - 05.08.2005 - 23:40 		Я могла бы процитировать изложение, если это кому-нибудь нужно.
Лахезис
19 - 05.08.2005 - 23:47 		"Ух ты, а как это - массу выше критической хранить в виде цельного ядра ?" - я вам расскажу, если хотите. Вы, возможно, не понимаете смысла имплозии применительно именно к плутониевой схеме.
Аметистовый божок
20 - 05.08.2005 - 23:48 		Ну давайте, цитируйте, ворчливый вы наш собеседник:-)
Лахезис
21 - 05.08.2005 - 23:55 		20 - вы не шутите?
-
14, давайте с вами. :-))) Вы неправильно трактуете схему, не в том акцент. Причинно-следственная связь не такая. Мне хочется, чтобы васми как бы поняли, в чём суть. Это несложно, я вам помогу. Если хотите, конечно. Ключ в металлургии плутония. Отсюда построена схема имплозии. Ведь что-то она обеспечивала? Что и зачем? Почему плутоний нельзя взорвать иначе? По урановой схеме плутоний не взорвать.
Корень имплозии здесь. :-)))
Аметистовый божок
22 - 06.08.2005 - 00:02 		21 - Я никогда не шучу.
Somebody
23 - 06.08.2005 - 00:03 		19, 21, Лахезис, расскажите, пожалуйста.
Somebody
24 - 06.08.2005 - 00:06 		Причём металлургия - кажется, понятно - плутоний легко сжимаем.
Аметистовый божок
25 - 06.08.2005 - 00:08 		24 - Только его сжимать надо по-особому. Это я помню, читал уже у Лахезиса.
Somebody
26 - 06.08.2005 - 00:12 		Не по-особому его нужно сжимать (хотя и это тоже правда),
а особую аллотропную модификацию.
Аметистовый божок
27 - 06.08.2005 - 00:18 		Аллопроф... Чё ты щас сказал? В общем, помню, плутоний особой загогулиной внутрях взрывчатки завернуть надо.
Somebody
28 - 06.08.2005 - 00:26 		Ну про явление аллотропии классе в седьмом, помнится, объясняют ;)
Лахезис
29 - 06.08.2005 - 01:10 		Хорошо. Только читать обязательно дважды полностью всё приведённое, ничего не пропуская. Договрорились? :-)))
Лахезис
30 - 06.08.2005 - 01:19 		Но это к тому же долго. Это выдержки из двух тем, постов по несколько на каждую. Мне кажется, это излишне. Хотя длительность темы в 250 постов - позволяет этим не заморачиваться. Или нет? Там всё разжёвывается, с одной стороны. Насколько серьёзны ваши разговоры и желание разобраться, камарады.
Лахезис
31 - 06.08.2005 - 01:22 		"47 - 23.12.2004 - 10:23 "То же самое касается и на "боевой" и "небоевые" изотопы. Россия это делать умеет" - э, нет, Marauder. Россия этого делать не умеет. И никто пока в мире не умеет. Оружейный плутоний не разделяют. Придётся мне заняться вашим ликбезом, несмотря на присущий мне дурной тон. Готова прочесть вам небольшую внятную лекцию вводного курса по оружейному плутонию, чтобы вы имели верное представление и никогда больше не говорили, что Россия умеет разделять плутоний. Чтобы не слушать ваших упрёков в дурном тоне - никаких цитат, исключительно своей собственной речью. Более того, по вашей фразе я отчётливо понимаю, что вы не понимаете, как происходит подрыв плутониевой бомбы, и в чём вообще принципиальное отличие подрыва плутония от подрыва урана. Но это не беда, и не тушуйтесь, Marauder, этого практически никто себе отчётливо не представляет. Но как без этого проанализировать и оценить оружейный аспект Бушерского реактора, правда ведь? :-))
Придётся заняться вами, Marauder. "
Лахезис
32 - 06.08.2005 - 02:08 		Ладно, Marauder.
Я вам просто расскажу так, чтобы вы поняли. Но тогда я рассказываю так, как считаю нужным, с теми или иными отступлениями, полезными на мой взгляд для понимания.
-
Оружейный аспект может складываться не только из плутония, но и из урана. Но для урана нужно как раз то разделение, которое вы приписали в отношении плутония. Потому что это разделение возможно, Marauder. Газодиффузионным способом с тысячекратными повторениями цикла. Почему возможно и почему так много циклов? Потому что уран оружейный – У-235 – имеет массовое различие с неоружейным изотопом У-238 на целых три нуклона: 238 – 235 = 3. Это достаточно много: 0.0127659, или, грубо, 1.28 %. Соответственно, на этот процент и даже меньше произойдёт разделение при одной прогонке через разделительную систему ( не вдаваясь в её подробности ) – возможности разделения таки успевают «поймать», «зацепить» это массовое отличие изотопов урана и сработать, хотя и слабо, но сработать. А для увеличения степени разделения это «слабо» повторяют 3-5 тысяч раз. В итоге разделённость накапливается, и мы получаем У-235. Попутно мы ещё раньше получаем и все более лёгкие изотопы: У-234, из которого можно сделать бомбу, У-233 и У-232, который дает с годами сильное загрязнение оружейного материала своим делением, и его тоже надо отделять от оружейного материала ( а можно и денатурировать оружейный уран этим изотопом. Изготовляя денатурат, создают невозможность для производства бомбы террористами - за год радиоактивность такого материала из-за ощутимой ( хотя очень малой ) примеси У-232 возрастает в десятки раз, за два года - в сотню, и процесс продолжается далее - материал бомбы настолько меняет свои параметры, что становится неуправляемым, и происходит слишком раннее тепловое разрушение бомбы до активного взрыва, только на подходах к нему.) Ну и потом, У-233 по характерной сигнатуре излучения позволяет определять оружейный уран ( в котором У-233 накапливается при получении У-235 – точно так же обогащается в том же технологическом процессе ) хоть с самолёта, хоть со спутника теоретически.
-
А вот плутоний разделить так нельзя. Почему? А потому что у него два изотопа, оружейный и неоружейный, отличаются лишь на один нуклон – их атомные массы соседние: оружейный 239 и неоружейный 240 ( другие изотопы, Пл-238, Пл-241, Пл-242, Пл-243 и Пл-244 не рассматриваем в данном эссе ). 1/239 = 0.0041841, или 0.42%. Такое различие промышленные «урановые методы» разделения уже «не зацепляют». Есть экспериментальные способы и разработки, такие как электромагнитная сепарация, газовая диффузия и центрифугование, лазерное испарение, но промышленно это не освоено ни в одной стране. Хотя освоят, возможно, достаточно скоро, лет через десять-двадцать.
Лахезис
33 - 06.08.2005 - 02:10 		Теперь про подрыв. Уран можно взорвать, соединив куски докритической массы в один блок сверхкритической массы. И тогда произойдёт взрыв. Но вопрос в том, как именно осуществить соединение. Если сблизить два докритических куска У-235 на некоторое расстояние, то они начнут разогреваться от обмена друг с другом нейтронами и усилением от этого реакции распада и выделением энергии. Сблизим ещё сильнее – раскалятся докрасна. Потом добела. Потом расплавятся. Расплав, сближаясь краями, начнёт разогреваться далее и испаряться. Причём запасы энергии в куске урана таковы, что раскалённые добела куски можно погрузить в поток воды, мчащийся с ледника – они будут такие же ослепительно-раскаленные, и при дальнейшем сближении будут расплавляться, и никакой теплосъём или остужение не смогут предотвратить расплавление и испарение.
-
Поэтому, как куски не сближай бытовыми способами, они до того, как соединиться, расплавят и испарят любое устройство, осуществляющее это сближение, и испарятся сами, разлетевшись, расширившись, удалившись друг от друга и тогда лишь остыв, потому что окажутся на возросшем взаимном удалении. Слепить же куски в один сверхкритический можно, только развив такие огромные скорости сближения, что рост плотности нейтронного потока не будет поспевать за сближением кусков. Это достигается при скоростях сближения порядка 2.5 км в секунду. Вот тогда они успеют влипнуть друг в друга прежде, чем разогреются от энерговыделения. И тогда последующее энерговыделение будет таким пиковым, что возникнет ядерный взрыв с грибом. Порохом до таких скоростей разогнать невозможно – малы размеры бомбы и путей разгона, это не ствол зенитки. Поэтому разгоняют взрывчаткой, комбинируя «медленную» и «быструю» взрывчатки, ибо сразу «быстрая» взрывчатка вызовет бризантное разрушение куска урана высоконапорной ударной волной. Но в итоге получают главное – обеспечивают скорость перевода системы в сверхкритическое состояние до того, как она разрушится тепловым образом из-за растущего тепловыделения при сближении. И схему такую называют «пушечной», потому что докритические куски «выстреливаются» навстречу друг другу, успевая соединиться в один сверхкритический кусок и после этого пиковым образом высвободить мощность атомного взрыва.
..........
51 - 23.12.2004 - 13:22 А вот с плутонием такая штука не проходит. Он гораздо более «реактивный», реагирует на сближение кусков куда быстрее. Это другой металл. Альфа-активность плутония, например, в двести тысяч раз выше урана-235. Плутоний компактной отливки всегда тёплый на ощупь, он имеет температуру 50-60 градусов от непрерывно идущей реакции. Сто грамм плутония выделяют примерно столько же тепла, сколько сто грамм человеческого тела за счёт метаболизма. Плутоний заманчив, поскольку его критическая масса может быть 5 кг, а не 50, как у урана. 5 кг плутония – это примерно размер куриного желтка. Кусок размером в яйцо даст взрыв в 20 килотонн. Но как его подорвать? При сближении он начнёт ускорять энерговыделение с такой скоростью, что никакая пушечная схема не поможет. Нужны скорости 10-12 и более км в сек. Никакая взрывчатка до таких скоростей никакой осколок разогнать неспособна. Разгон массы – затраты энергии, и чем выше скорость разгоняемой массы, тем больше в неё надо вложить энергии. А взрывные процессы скоротечны. Да и напора энергии того нет – химическая реакция имеет свои ограничения в этом смысле.
Лахезис
34 - 06.08.2005 - 02:12 		Но плутоний – удивительный металл во многих отношениях. В том числе и в отношении металлургии плутония. Он имеет, например, шесть ( а смотря как считать и семь ) разных фазовых состояний – более, чем любой другой химический элемент. В некоторых своих фазовых формах он при нагревании сжимается, а не расширяется, как все нормальные лю… металлы и вещества. При переходе из одной фазы в другую он может менять аномально плотность - на 25% ! Причем при трёхстах градусах он находится в легкой дельта-фазе, а с понижением температуры оседает в плотную альфа-фазу с этим самым увеличение плотности на 25%. Дельта-фаза нестабильна и возвращается в альфа-фазу при кромнатной температуре и атмосферном давлении , но если добавить в плутоний чуточку галлия, процента три, стабилизировав его, то дельта-фаза будет метастабильна – останется таковой уже и при комнатной температуре. А вот если её обжать давлением 1 килобар, то он сожмётся в плотную альфа-фазу с ростом плотности.
......
52 - 23.12.2004 - 13:24
Вот отсюда и начали подбираться к его взрыву. Если кусок плутония поместить в сильное нейтронное поле, в плотнейший импульс нейтронов, чтобы до критических условий оставалось немного, а потом увеличить плотность на 25% так, чтобы эти критические условия были пройдены и наступили условия сверхкритические, то цепная ядерная реакция запустится и кусок взорвётся. Нужно два фактора: создать мощное нейтронное поле исходного куска и затем в этом плотном нейтронном поле обжать его для перевода в сверхкритику. Чем? Взрывом взрывчатки со всех сторон куска! Если взять очень мощную взрывчатку, то скорость её ударной волны будет ( а тем более в металле ) порядка 5-6 км/сек с каждой стороны куска. С обоих сторон сложить – будет 10-12 км в сек. А взрывное давление в этой ударной волне, проходя по куску, обожмёт его в плотную альфа-фазу. Причем скорость 5-6 км/сек будет реальной – мы ведь не разгоняем массу, это скорость не тела, а ударной волны! Скорость звука в рельсе от удара молотком тоже несколько км/сек.
-
Вот оно, решение, ключ к подрыву плутония: надо организовать точный и быстрый подрыв взрывчатки со всех сторон куска плутония в исходной «лёгкой» фазе, который очень быстро переведёт плутоний из лёгкой кристаллической фазы в плотную, и погрузить его одновременно в очень плотное нейтронное поле. Это поле создаётся специальным устройством, или компонентом бомбы, так называемым ИНИ, импульсным нейтронным инициатором. Он, не вдаваясь в детали его работы, при ( управляемом ) срабатывании даёт пиковый выброс нейтронов и нейтронный поток высокой плотности. В этот момент со многих точек ( не менее 32, но чем больше, тем лучше ) строго одновременно, с управлением на микросекундном уровне, то честь с точностью одна миллионная секунды, даётся подрыв слоя взрывчатки вокруг плутония. Возникает направленный внутрь сферический взрыв – имплозия ( имплозия может быть, вообще говоря, и цилиндрической, как в схеме водородной бомбы Улама-Теллера. Главное – это взрыв, направленный внутрь и обжимающий объект ). При этом она должна быть очень точной – при малейших перекосах и неравномерностях ударной волны ядро из плутония будет раздроблено в пыль бризантным действием. И только при совершенно симметричном, со всех сторон, нажатием ударной волной плутониевому ядру некуда будет дробиться, все потенциальные осколки, наоборот, будут сжиматься к центру – плутоний без разрушения перейдёт в плотную альфа-фазу. Поэтому имплозия должна быть очень высокого качества – прежде всего по скорости и равномерности, ну и по стабильному давлению во фронте волны. Качество имплозии – ключ к подрыву.
Лахезис
35 - 06.08.2005 - 02:18 		И вот тут, поняв путь подрыва плутония, мы возвращаемся к вопросу – какой плутоний подрывать?
-
Изотопов плутония в реакторе в итоге образуется главным образом два: Пл-239 и Пл-240. Для оружия годится первый, Пл-239: он более «реактивный», его нужно меньше для подрыва. Второе – у него не такая высокая спонтанная активность, как у соседа по атомной массе – Пл-240. Чем плоха спонтанная активность? Тем, что материал бомбы будет меняться за счёт распадов и облучения рождающимися нейтронами. Но главное, что более «светящийся» нейтронами материал раньше положенного даст выделение энергии ( за счёт добавочного вклада «спонтанных» нейтронов и порождающейся остаточной активности ), и имплозия не успеет, ведь она рассчитана на определённый материал. И присутствие нейтронов в то время, когда еще только достигается надкритическая масса, ведет к преждевременной ядерной реакции, недостаточному выходу энергии и в некоторых случаях вообще к отказу оружия, легкому "хлопку". А ведь задача взрыва – выделить мощность, написанную не этикетке бомбы. И главный источник такого нейтронного фона - присутствие изотопа Пл-240, чей уровень спонтанного деления достаточен для появления 106 нейтронов/с*кг . Поэтому бомба с таким нейтронным фоном
неуправляема, или для её гарантированного взрыва требуется настолько высокое качество имплозии, что достичь этого качества невозможно пока точно так же, как невозможно пока практически достичь скоростей 10-12 км в сек в пушечном заряде.
-
Расчёты и практика показывают, что Пл-239, содержащий порядка 5% Пл-240, можно взорвать имплозионной схемой. И такой плутоний называют оружейным, или оружейного качества. А вот при содержании Пл-240 более 5-6% ( 6% требуют предельно высокго качества имплозии ) взорвать его уже не получается. В реакторах же, созданных для выработки электроэнергии, плутоний-239 получается с содержанием Пл-240 порядка 20-30-40%. Поэтому такой плутоний называют реакторным, или плутонием реакторного качества. И взорвать его практически не получается. Остаётся простой вопрос: как же получить оружейный плутоний, коли его разделить или сепарировать невозможно пока ( см.начало )? Ответ тоже неказистый – на сегодняшний дегь его можно только наработать в специальном оружейном реакторе.
........
( ... далее про оружейные реакторы и их работу. Это первая часть. Вторую можно сократить, там лишь штрихи для понимания. )
-
-
Ну? плутоний-то взорвать, оказывается, непросто. Я не затрагивала никогда вопросы управления зарядом и его автоматику. Состояния заряда, последовательность взрывных команд, алгоритмы защиты, и их принципы. Может, пришло время. Но, наверное, пока рано.
Лахезис
36 - 06.08.2005 - 02:20 		Вторая серия. Отрывки. Аспекты.
-------
"Я обрисовал некоторые ( не все ) принципиальные аспекты с точки зрения ядерных реакций. Но с точки зрения перевода этих физико-теоретических аспектов в практическую плоскость, то есть с точки зрения создания технического устройства - врывного ядерного устройства - есть такой же ряд принципиальных технических аспектов. Во-первых, точность осуществления имплозии: при снижении точности ниже некоторого значения происходит не обжим, а деформация и разрушение металлического ядра плутония. Почему? - дело в бризантном действии взрывчатки. Но оно, в свою очередь, возможно тогда, когда есть куда разрушаться преграде ( телу приложения волны), то есть "направление необжатости". Взорвав навеску вплотную к плите металла, мы получим бризантное действие от взрывчатки сквозь плиту на ту сторону, расщепляющее плиту в этом направлении. Но, приложи с той стороны такой же точно сбалансированный, идентичный заряд в синхронном подрыве, бризантность пронаблюдаем уже не в первом направлении, а в стороны от зарядов вдоль плиты - первичное направление бризантного разрущения будет остановлено и "подпёрто" таким же встречным действием от второго куска взрывчатки. И бризантность выйдет "по сторонам" от первичного направления. А если поперекрывать и эти направления - что тогда? Перекрывая все направления с достаточно мелким шагом, можем получить, что бризантности просто некуда будет найти выход, и она не осужествится - всё пойдет на сверхобжатие без обычной бризантной фрагментации - для последней не будет "направлений свободого истекания", куда бы она ни пыталась вырватьсяч, вынося фрагментацию и дробление - везде, с любого направления её встретит встречный противоудар другого куска взрывчатки. И тогда бризантность, стеснённая со всех сторон встречной волной, просто умрёт, но энергия её никуда не денется, а пойдёт вынужденно на сверхобжатие, трансформировавшись в уплотнение.
-
Для реализации сего нужно:
- высокая ( конкретно микросекундная ) точность управления подрывом
- высокая стабильность самого взрывчатого вещества и взрывателей. Это зависимость их времени срабатывания от текущей температуры заряда, малое изменение характеристик от времени хранения, малые отклонения ( разброс ) параметров взрывателей данной серии ( время, параметры ударной волны, и т.п. )- она должна быть прецизионной, более высокого класса точности. Это как снайперские патроны по сравнению с патронами к пулемёту Калашникова - патрон-то один и итот же, винтовочный, но к пулемётным патронам требования ширпотреба, а к снайперским - прецизионность. Так и тут - простые взрыватели, которыми подрывают мосты и обычный тротил, не подойдут, они дадут миллисекеундное и 0.1 миллисекундное время, а для управленя точностью имплозии нужны специальные микросекундные взрыватели со сверхстабильными и прецизионными значениями их срабатывания.
- прецизионность изготовления металлических частей плутония, свода взрывчатки ( "не должно быть" даже "мельчайших" перекосов в формировании ударной волны имплозии ) и т.п.
Лахезис
37 - 06.08.2005 - 02:22 		"... Ну и так далее. Сам плутоний - тот ещё подарок. Нужно точное термостатирование заряда. Всякие компенсационные механизмы при изменениях температуры. Потом - блок управления зарядом: каковы алгоритмы безопасности. Каковы последовательности перевода заряда во всё более высокие степени готовности к подрыву. Их надо не только разработать сами по себе, но и осуществить технически. И пр. и пр., есть ряд принципиальных технических моментов, которые нужно преодолеть.
-
Возможно, автор решил тоже "собрать бомбу" и принести её в Госдуму, дабы заявить о себе? Не думаю, что один человек способен разработать за свою жизнь весь комплекс того, что применяется в бомбе. В Америке был такой проект - трое обычных людей, из которых потом один отвалился, за четыре года выработали на основе открытой информации и её изучения проект бомбы, по которому маститый специалист дал заключение - "взорвётся". Но при ближайшем рассмотрении всё это очень, крайне сомнительно и похоже более на некие пропагандисткие действия в рамках межведомственных разборок американского "минатома", военных и секретчиков.
.......
66 - 23.08.2004 - 11:35 Пробежался по тому, что изложил. Конечно, всё обрисовано примерно, только в принципе, и нет многих поясняющих оговорок. Но лезть вглубь - это уже читать вводный курс хотя бы. В качестве примера, пост 60: "Важно лишь, чтобы перед взрывом плутоний был помещён в состояние, несильно удалённое от критического. Это сделать несложно." Я опустил одно лишь уточняющее слово. Но без него уже не так понятно, и даже наоборот, запутанно. Как это несложно, если мы выше говорили, что на пути восхождения к сверкритическому состоянию нас ожидают такие уровни выделения энергии, ещё докритические, которые будут препятствовать самому существованию технической конструкции, осуществляющей это состояние, за счёт нагрева и испарения. И никаким охлаждением это выделение энергии не снять. То есть, заряд должен быть помещён в близкокритические условия, а энергия, выделяемая при таких условиях, препятствует существованию устройства. Таких парадоксов полно. Но это - статические состояния. Динамика - вот уточняющее слово, и фразу надо читать "это сделать несложно в динамике". Казалось бы, в сближении двух кусков урана мы уже поняли, что не достигнув требуемой динамики, устройство не осуществит соединение, поскольку само перестанет существовать как конструкция, перейдя в пар ещё на докритике. Но с точки зрения имплозионной схемы выходит ещё сложнее - нам надо совмещать динамику двух процессов ( а они, разумеется, нелинейны и взаимозависимы - сложность совмещения растёт тоже нелинейно, весьма сложно ): динамику работы ИНИ и динамику процесса имплозии. Просто так, механически или вдумчивостью человеческими мозгами, решения не найдёшь - нужно обращаться к теории управления в технических системах, теории автоматического регулирования, строить адекватную управленческую модель двух объектов регулирования, отражающих ( опять-таки адекватно, это очень важно! ) их динамику, и после этого проводить решение общей системы их двух объектов и их динамик, получая некое пространство решений и выбирая из них конкретные процессы управления по техническим параметрам.
-
Вот тогда, таким путём, можно совместить сложную, взаимовлияющую динамику одного и другого в некоем едином процессе управления работой обоих звеньев бомбы.
-
Реально звеньев больше, а системы диффур, описывающие состояние системы и её эволюцию, включают в себя тысячи уравнений. Грамотный поиск решений - дело, требующее определённого опыта. А после выбора потребуется грамотная техническая реализация в различных тех. интерпретациях, с новыми построениями уточнённых моделей системы, с обновлённой её динамикой и пр., для которых тоже нужен достаточный опыт - область надо хорошо себе представлять.
Лахезис
38 - 06.08.2005 - 02:24 		Подрыв ( активный ) достичь очень-очень трудно - он возможен лишь при правильном подборе и очень точном совпадении тысяч параметров. Это не взрывчатка, которая взрывается во многих случаях. Просто срабатывание детонаторов и зарядов в бомбе будет, а выделяемая практическая мощность - не будет наблюдаться, будет крайне низкой при очень узкой зоне осуществления активного взрыва. Образно говоря, это надо иголкой со ста метров попасть в ушко другой иголки, обеспечить очень высокую степень точности и согласованности всех сотен и тысяч одновременно протекающих процессов в бомбе. Без решения многочисленных систем уравнений состояния, описывающих ядерную часть, механико-конструкционную часть, теплообменную часть, управленческую часть, отдельно и всё вместе в единых моделях, аерные решения которых проведены, параметры звеньев, блоков и элементов бомбы не согласовать и часть з них не определить вообще.
-
Бомба - не голая механика.
..........
..........
"чтобы взорвалось с эквивалентом не менее нескольких килотонн.
Для этого может быть достаточно и значительно более грубой модели." - ошибочное мнение ( ИМХО, разумеется ). Для выделения практической мощности в нескольких килотонн нужна ещё более высокая степень согласованности работы бомбы, чем для 20-30 Кт. Одна килотонна мощности - это огромная мощность, это полноценный боевой заряд. Он требует такой же проработки и согласованности, как и любой ядерный заряд. Но еще дело в том, что с уменьшением мощности активный взрыв бомбы приобретает всё более вероятностный характер. Чем меньще мощность заряда, как раз начиная примерно от уровней в килотонну - полкилотонны, тем его труднее взорвать. Вы же говорите о нескольких килотоннах - это полноценный заряд, и точность его проработки нужна очень высокая. Дело в том, что кривая вероятности взрыва, если таковую гипотетически построить как функцию от точности модели ( степени её адекватности ), имеет вид кривой, очень круто изогнутой в малой окрестности рабочей точности. То есть при рабочей точности вероятность, допустим, почти единица, а отступи в чуть меньшую точность - вероятность уже практически ноль. То есть очень резкий спад, либо мощность выделяется ( активный взрыв происходит ), либо не удаётся достичь сверхкритических условий - и тогда, хоть точность ещё совсем рядом с боевой точностью ( модели и "настройки процессов" ), не выделится и двух-трух тоннового эквивалента - сверхкритические условия просто не наступают.
-
Поэтому представлять, что при штатном подрыве, допустим, выделится 15 Кт, а при огрублении той же модели - 1-2 Кт, неверно. Чуть снижение точности модели и схемы процессов - не выделится вообще ничего. И для заряда в несколько килотонн, а тем паче в 1-0.5, 0.1 Кт требования по точности расчётов и задания процесса лишь возрастают. Потому так сложно и достичь реального ядерного взрыва, что это очень тонкая штуковина, чуть рассогласование громадного количества параметров - и всё, любое отклонение тут же накапливается и нарастает с "запретительным" эффектом. Если можно так сказать, у ядерного взрыва очень маленькая "сходимость" по ошибке, её практически нету, область боевой вероятности по точности или ошибке модели очень узкая, можно скащать, игловидная, с очень узким "телом" и острой "вершиной". И в неё очень трудно попасть. Чуть вправо-влево от расчётных условий - взрыв не идёт ни на треть, ни на одну десятую штатной или расчётной мощности. Можно провести аналогию ( иллюстативную, не более того ) с игольчатой диаграммой направленности высокочувствительной антенны. Навёл точно на источник главным лепестком - уровень сигнала приёма очень высокий. Чуть отклонил вправо-влево, вверх-вниз от источника - очень резкое падение уровня приёма практически до нуля.
Лахезис
39 - 06.08.2005 - 02:26 		"...При нужде" можно нарабатывать и в энергетических. Но пока только теоретически. Там недостаточно высокая нейтронная плотность, по сравнению с оружейным реактором. Соотвтетственно время экспозиции значительно увеличится. И окажется замкнутый круг: время будет достаточно большое для понижения качества плутония из оружейного до реакторного. Насчёт разделения плутония - прошу прощения, я неправильно выразилась. Я имела в виду выделение изотопов плутония из исходной сборки. Понятно, что разделение двух изотопов с соседними атомными массами затруднено - они отличаются друг от друга минимально. Тем не менее, хотя в промышленности разделение изотопов плутония ( друг от друга :-)) ) не практикуется широко, технологии для этого разработаны и разрабатываются, как электромагнитная сепарация, газовая диффузия и центрифугование, так и лазерное испарение. Но да это так, просто к слову.
-
Бомбы же из реакторного плутония не делают. Их можно сделать, но не как штатное оружие, поскольку такая бомба будет практически неуправляемой, из-за высокой спонтанной активности Плутония-240 будут необходимы слишком высокие скорости имплозии, которые сегодня пока неосуществлены. В итоге получаем малоуправляемую реакцию, при которой выделение полкилотонны мощности уже большая победа. Бомбы из реакторного плутония лишь подразумеваются у тех стран, где есть ядерные центры. Но сделать её сложнее, именно в силу малой управляемости. Высвободить мощность трудно, не успевает она выделиться.
*
Про минимальную массу плутония для взрыва, которая меньше, чем урановая - совершенно верно. Это объясняется гораздо большей "реактивностью" плутония, что требует меньшие размеры активной зоны, при "раньшем" наступлении сверхкритических условий при одной и той же плотности исходного нейтронного потока.
Лахезис
40 - 06.08.2005 - 02:29 		"Итак, Сабж-0, "Два куска урана/плутония с помощью направленного взрыва с помощью комбинации быстрой/медленной взрывчатки со скоростью около 2 км/с сближаются" - почему для плутония это ошибка, и сближение двух кусков для
взрыва плутония невозможны? Вы всё уже знаете, информация вам дана, и надо её только осмыслить. Плутоний гораздо "реактивнее" урана - вот в чём вопрос. Он быстрее и сильнее реагирует на увеличение плотности нейтронного потока, вызываемого сближением кусков. Поэтому скорость сближения 2 км/с для него недостаточно. А скорость разгона каждого куска в 1 км/с - технический предел. Один кусок разогнан до 1 км/с,и второй кусок 1 км/с. Разогнать каждый кусок до более высоких скоростей порядка 3-4 км/с не получается - не хватает мощности ( быстротекучести+энергии ) химических реакций во взрывчатке, толкающей куски. Особенно с учётом малого места и времени для разгона ( размеры бомбы ограничены, всё происходит у неё внутри ). И так, обратите внимание, не порохами, а взрывчатками разгоняют эти несчастные два куска. Выжали, что могли.
=
А имплозия? А имплозия дарит ещё один щедрый плюс: разгоняется не материальное тело ( кусок плутония ), а ударная детонационная волна. И законы инертности разгоняемой массы куска не стоят у неё на пути, не противодействуют процессу - это же волна упругости, а не разгоняемая масса плутония. Вот один из ключей имплозии. Поэтому ударная детонационная волна легко разгоняется во взрывчатке до скоростей несколько км/с, (за счёт постоянного выделения энергии реагирования прямо во фронт волны,
за счёт самого механизма детонации - реагирования взрывчатки от мгновенного разогрева сжатия в зоне ударной волны, автоматически синхронно-синфазно выделяющего энергию реакции всегда прямо в зону волны ).
С этой же скоростью 3-4 км/с волна входит в металл, плотную упругую среду, где скорость её не снижается, а может и возрастает. Посмотрите скорость звука в металлах, это километры в секунду. Скорость же ударной волны может быть и сверхзвуковой, ещё выше.
=
В итоге получаем скорость прохождения ударной волны/скорость обжатия/
быстроту перевода плутония в наиболее плотную кристаллическую альфа-фазу/ быстроту перехода в сверхкритическое состояние не 2 км/с, а 3-4 км/с
с каждой стороны плутониевого ядра = 6-8 км/с. Главный итог: скорость перевода в сверхкритическое состояние при имплозии плутония в несколько раз выше, чем при сближении кусков в пространстве взрывчаткой. И более высокая (по сравнению с ураном ) реактивность плутония преодолевается этой в четыре раза большей скоростью процесса перевода плутония в сверхкритическое состояние, обеспечивая "успевание" перевода плутония в сверрхкритическое состояние до предкритического теплового разрушения ( плавления-испарения ) взрывного устройства. БОльшая динамика имплозионной схемы - ключ к более реактивному плутонию."
-----------------
На этом окончание всех цитат ( - Лахезис :-))) ).
----------
Ну, что думаете?
Лахезис
41 - 06.08.2005 - 02:45 		Bushroot, вопрос. Читали ли вы об этом в научно-популярных журналах? Есть непонятные места? .
"В научно-популярных журналах мне такая информация не встречалась. Всё интересно и понятно (с учетом предыдущих лекций по работе ЯВУ)."
:-)))
Лахезис
42 - 06.08.2005 - 03:06 		Крепкий Маразм, что насчёт протончика с 2.3 МЭВ?
Лахезис
43 - 06.08.2005 - 03:35 		Я подумала - тишина, может, вам непонятно что. Или какие другие аспекты? Их много всяких. :-))
-
И синглетный дельта-кислород (6) не ради красного словца.
Лахезис
44 - 06.08.2005 - 03:50 		Или доставка их, к примеру. Компоновка в спецлетательный аппарат. Гиперзвуковой конус. Адаптивные схемы подрыва - бортовое устройство само выбирает, когда, в какой точке пространства относительно поверхности и цели. Доставка баллистическая; авиационная. Двигатели и динамика выведения и разведения, навигация и управление. Боевая эффективность и схемы подхода к цели. Ну чего вы такие скучные. Протончики поразгоняем? :-)))
Лахезис
45 - 06.08.2005 - 05:15 		А возвращаясь к заголовку темы - современные компактные водородные двух- и трёхступенчатые заряды с варьируемой мощностью до 150 кт современного технологического дизайна, конечно, не те допотопные рубленные топрором схемы, которые были на заре взрывных конструкций. Время ушло далеко вперёд. Особые бризантные вещества инициирования. Особая эллипсоидальная форма полого плутониевого тела, обжимающегося приимплозии не в одну точку - центр инициации, а в две точки - в два своих фоксуа. Это даёт более хорошее распределение вспышки по плутониевому телу и полноту реакции, и создаёт направленный, с выраженными из-за двухточечности, максимумами в пространстве, взрыв по устройству второй сферической водородной ступени. При этом в полости плутониевого инициатора находится первая водородная ступень - капсула с дейтериево-тритиевым газом, его немного, несколько граммов. Она. инициируясь, создаёт основной поток нейтронов для второй водородной ступени. Хотя она сама выделяет мощность в виде существненого её прироста, основное её назначение всё же нейтронный поток высокой плотности. Тем более что в современных зарядах в баллистических боеголовках возможно усиление мощности специальными урановыми вставками, с трёхсот до 480 килотонн. Словом, это уже не то, что было когда-то. Имплозионные схемы тоже значительно продвинулись вперёд. Очень важен выбор взрывчатки с наибольшими скоростями детонации, пусть с меньшей энергией - требуемое давление обжатия дельта=фазы плутония всего один килобар. К тому же, поскольку боеголовка изначально лететалеьный аппарата, существенную часть своей работы ( точнее, выработку ресурса ) проводящий в высокотемпературной плазме входа в атмосферу, такое взрывчатое вещество долджно быть пожаробезопасным, неогнеопасным. При этом там не только нечувствительное к огню бризантное взрывчатое вещество, но и огнеупорная изоляция, окружающая плутниевый инициирующий заряд; жаростойкая сборка ядра (герметичная бериллиевая оболочка с возможностью выдерживать температуру в 1000 °C несколько часов), и т.д. Это на случай пожара ракеты в шахте. В гранулированных состояниях достигается высокая равномерность их плотности одновременно с самой высокой скосротью волны ( соответственно, с высокой бризантвностью, как ни жаль, а куда деваться - для имплозии не только высшего, но и среднего по качеству ( по допускам, конечно ) плутония ).
Лахезис
46 - 06.08.2005 - 05:19 		Такие взрывчатые вещества есть. Например, ТАТВ, или триаминотринитробензол (2,4,6-Тринитро-1,3,5-Tриаминобензол ) - основна многих разновидностей взрывчатых веществ для имплозии на современных водородных зарядах баллистических боеголовок. Оно обладает исключительно низкой чувствительностью к тепловым и ударно-волновым воздействиям. В работе К.Ф Гребенкина и А.Л. Жеребцова "рРасчётное моделирование температуры ударно-сжатого ТАТВ и продуктов его взрыва" авторы отмечают, что "процессы, протекающие при действии ударных волн на ТАТВ, представляют большой практический и теоретический интерес и являются объектом интенсивыных исследований. Расчёт температуры продуктов взрыва нужны авторам для построения модели кинетических процессов в продуктах взрыва - агрегации углеродных кластеров при наступающей рагрузке их фазовых переходов. И т.д. Но чистое ТАТВ используют редко - обычно добавляют стабилизаторы, получая смеси типа LX-17 на основе ТАТВ, нечувствительные к огню и удару. Грануляция взрывчатого вещества под давлением с небольшими присадками пластификатора, заполняющего поры и являющегося "повысителем плотности", или тем самым ускорителем ударной волны, позволяет с увеличением плотности тела заряда повысить скорость детонации его вещества до 7.5-8 км в сек. Высокая бризантность при таких скоростях фронта волны требует высокоточной геометрии имплозии, дабы не было практического бризантного действия по плутониевому эллипсоиду, волновой фронт без перекосов и аномалий, провоцирующих выброс осколков плутония из зон эллипсоида с относительно более низкими давлениями при общем обжатии его имплозией. Играют роль и повышение числа точек подрывов одновременно с миниатюризацией взрывателей, что возможно лишь при изменениях чувствительности, "инициируемости" к взрыву, с сенсибилизацией, повышением чувствительносити и уменьшением радиуса детонации основного LX-17, что позволяет разместить на наружной площади заряда более мелкоразмерные взрыватели в большем количестве, увеличив начальную равномерность имплозии. Есть способы выравнивания детонационной волны в самом массиве ТАТВ, в процессе его срабатывания - ударно-детонационные гомогенизирующие присадки, делающие волну более равномерной, а с ней и имплозию более высококачественной, что влечёт выход большей мощности во взрыве, бОльшее конструктивное и концептуальное совершенство заряда, добавочную мощность и в итоге боле высокотехнологичный дизайн самого заряда. Для усиления свойств вводятся различные добавки, причём иногда взрывчатые композиции, типа PBX-9501 - состава на основе смеси ТАТВ и октогена (HMX)и пластификатора на основе трифторхлорэтилена. Словом, принципы выбора или создания взрывчатых веществ для качественной имплозии тоже ушли вперёд.
Лахезис
47 - 06.08.2005 - 05:24 		Словом, если особо не вдаваться, давно считается должным некий минимальный набор в самих чертах конструкции современного водородного компактного заряда, К.М. :-)))
-
- пассивная команда блокировки (переводит устройство в небоеспособное состояние посредством уничтожения ключевых управляющих компонентов);
- считывающий траекторию генератор сигналов;
- генераторы сигналов слабой связи - сильной связи;
- двухточечное предохраняющее исполнение;
- нечувствительное ВВ;
- огнеупорная сборка боевого ядра.
----
Есть ещё очень важныая область - область срабатывания взрывателей основного заряда. Тут и двухступенчатые радиовзрыватели, и основне адаптивные командные, и защищенная от радиации микропроцессорная запальная система, компенсация ошибок с коррекцией длины пути по радару (подстраивает запал для минимизации эффекта от погрешности доставки), компенсационный интегрирующий акселерометр, ФАР собранная полностью на полупроводниковых элементах и обеспечивающая воздушное и приповерхностное срабатывание, вспомогательный контактный взрыватель, плазматронное воспламеняющее устройство, и т.д. и т.п.
------------------
Ладно, какие-то вы и впрямь скушные. Сами же небось про термоядерные бомбы начали. :(((( На коленке. :-))))
Лахезис
48 - 06.08.2005 - 05:34 		Или вы и впрямь думаете, что вот обложил заряд кусками простецкого обычного чёрт знает где прессованного тротила - и бабах? :-))) Как там, TyVik - ""БУБУБУБУБУХ" ? :-))))
Somebody
49 - 06.08.2005 - 14:10 		Благодарю, Лахезис, всё в основном понятно ;)
Может, теперь про синглетный дельта-кислород расскажете ?
;)
Somebody
50 - 06.08.2005 - 14:16 		Впрочем, данные про йодно-кислородный лазер оказалось просто найти
на Яндексе ;)
mkl
51 - 06.08.2005 - 15:37 		Как тут интересно! :)
А эксплозионные схемы рассматривались?
Должно быть поустойчивее и попроще.
Всё равно, коль скоро главное - ударная волна, плутониевая оболочка разрушиться не успеет.
?
Василий1
52 - 06.08.2005 - 21:06 		удивительно...Такие технологии у военки...И СССР покупет у итальянцев завод и выпускает "Жигули"...Это же курам на смех.))Поучается все остальное "народное хозяйство" просто нихлена вообще не делало!
Лахезис
53 - 06.08.2005 - 22:21 		Таким образом, отметьте, что, вообще говоря, одна и та же единая масса плутония может быть как в спокойном режиме многолетнего хранения, так и быть взорвана после проведения над ней описанных выше ( и неупомянутых, но необходимых ) процедур.
-
Критическая масса есть лишь частный случай более общего понятия критических условий, и должна рассматриваться без отрыва от них. Как будет расти плотность нейтронного потока и будет ли вообще - вот вопрос. Пример: можно взять эту самую критическую массу и просто вытянуть её в проволоку миллиметровой толщины. Скомкайте проволоку в плотный клубок - температура сразу подскочит из-за взаимного обмена нейтронами различных ( многих ) участков проволоки. Напротив, вытяните эту плутониевую проволоку в линию - и масса этой проволоки может составлять хоть центнеры, хоть тонны - нейтроны, вылетающие из одного участка проволоки, не попадут в другой участок проволоки, и никакой цепной реакции не получится.
Хотя масса проволоки, как единого, неразрывного металлического изделия, может быть десятки и сотни критических масс. Нет критических условий - сама по себе масса ничего не даст.
-
51, таким образом главное не ударная волна, а снова-таки условия. Расскажите, какие эксплозионные схемы вы имеете в виду. Не упуская из виду, что необходимо погружение материала в высокоплотный нейтронный поток. Если погрузим в него лишь часть материала, то выход мощности будет небольшой.
mkl
54 - 06.08.2005 - 22:58 		2 53
Я так понимаю, что ударная волна требуется для аллотропной модификации плутония в состояние с большей плотностью. Таким образом, как будто всё равно, внутрь она идёт или наружу.(хотя может быть и похитрее, если волна успевает прогуляться по объему несколько раз за счёт отражений)
Но в случае расширяющейся волны система представляется более устойчивой, в том числе к погрешностям изготовления. Не так ли?
Как прогнать через активную оболочку интенсивный нейтронный поток - я, конечно, не знаю, но я не знаю и как это делается "обычно"...
Просто интересно: инверсные схемы рассматривались?
Картинка вполне очевидна: взрывчатка внутри плутониевой оболочки.
PS
Sorry, не могу удержаться: в старом анекдоте - откуда берётся самый первый нейтрон? - оказывается огромная доля правды...
Аметистовый божок
55 - 07.08.2005 - 00:50 		Читаю...
Дочитал до второй серии.
Chai Nic
56 - 07.08.2005 - 09:11 		"взрывчатка внутри плутониевой оболочки"
Так разлетится же весь плутоний! Даже "шипучки" не будет - будет просто радиационно грязный химический взрыв.
Лахезис
57 - 07.08.2005 - 14:58 		53.mkl. Chai Nic прав. Где бы вы ни смотрели схемы что ядерных, что водородных бомб, везде вы найдёте только обжимающие сферы. Дело в том, что, напротив, надо удержать быстро разогревающееся от начинающейся реакции расширяющееся активное ядерное вещество. Каждая микросекунда - большое добавочное выдление мощности. Здача конструкции бомбы - как можно дольше стараться удерживать реагирующее вещество вместе, несмотря на многочисленные факторы расширения. Конечно, кто-нибудь из них вскоре - тот или иной - начинает побеждать любую конструкцию, и очень быстро. Но пока конструкция существует, она обеспечивает своим удержанием всё более полное выделение мощности. Быстрее охватить реакцией по всему объёму и как можно дольше держать после этого вместе - покуда удастся. Взрыв длится. Он длится и длится, и чем дольше длится, тем больше с каждой микросекундой выделится килотонн. На бытовом понимании он привычно мгновенен, но от длительности удержания вещества в более активном состоянии напрямую зависит выделяемая млщность. Разлетелось всё сразу - прореагировало 2%. Разлетелось на микросекунду позже - уже 4%, причем последние микросекунды перед разлётом уже самые ценные, потому что в это время система ещё существует, но выделение нейтронов разогналось до наивысшего значения ( на этот момент ), ведь рост реакции необычайно быстрый. Ибо с расширением плотность вещества падает пропорционально кубу радиуса. Плотность нейтронного потока резко упадёт, реакция прекратится. Поэтому вещество стараются как можно дольше удерживать в плотном состоянии, и. даже когда оно расширяется, лучше его продолжать обжимать - дольше просуществует активная зона, больше выделится суммарной мощности - общей мощности взрыва.
-
Металлический оружейный плутоний, необходимый для изготовления элементов боевого ядра, отливают. Его можно было бы прессовать, но льют. Добавляют специальные литейные присадки. Литой плутоний анизотропен. Вы это хотите сказать, дескать, можно прогнать волну что туда, что оттуда - куску металла всё равно, с какого румба по нему прошла ударная волна, теоретически? Он одинаков во всех направлениях, и волна в нём будет идти, осаждая из лёгкой метастабилизировнаной дельта-фазы в плотную альфа-фазу. Такой переход с уплотнением 25% влечёт за собой и геометрическое сжатие на существенный объём. Обэём в виде пустого высвобождается к краям шара, поскольку металл обжимается к центру, оставаясь в виде единого металлического ядра с ростом плотности и переходом в сверхкритические условия, благо что именно в этот момент импульсный нейтронный инициатор создал очень мощное, близкокритическое нейтронное поле высокой плотности. Дальше начинается рост реакции - в том числе и из-за сокращения расстояний, проходимых нейтроном со своей некоей фиксированной скоростью до соседнего ядра. Больше ядер втретится на пути за тот же отрезок времени - раньше начнётся следующий распад. Ну и т.д. и т.п., далее поехало.
Лахезис
58 - 07.08.2005 - 15:02 		Но такая картина будет только в случае, если металл остаётся слитным - наиболее плотным. Наличие щелей резко снижают активность металла на во всём слое поверхности этой щели. Ведь на любой внутренний кусочек металла сыпятся нейтроны со всех направлений пространства, а на поверхности металла - только изнутри. Поток оттуда идёт, но его не сравнить с потоком от сплошной прилегающей массы. Потому что расстояния возникшей щели для нейтронов увеличивают путь в миллионы раз. Интенсивность, соответственно, поверхности "щели" будет низкой. И т.д.
-
При подрыве изнутри снаружу волна, пройдя по оболочке из плутония, мгновенно осадит её в плотную альфа-фазу. Но выпрастет ли от этого плотность всего тела, ключ к переходу в сверхкритические условия? - Нет. Очевидно, что плутоний, начав переходить в плотную фазу, начнёт выделять свободный объём в виде щелей и трещин, и такой объём будет составлять 25% - грубо говоря, мы делаем плутний более плотным, но за счёт этого вкачиваем в плутониевое тело мелко распылённую пустоту, выделяемую при сжатии. В итоге вместо тела будет некий объём тех же форм, наполенный мелкодисперсной пылью плутония, уплотнившегося до альфа-фазы. Возрастёт ли в целом плотность тела, наступят ли сверхкритические условия? - нет. Возможно, оно даже не разогреется, потому что было оно единым слитным металлическим телом, стало мелкодисперсной пылью - но плотнасть тела какая была исходная, такая и осталось. Уплотнение произошло на микроуровне, но не в целом потелу. А нам надо нароборот - все внутренние источники нейтронов, атомы тела, сблизить, сдвинуть вместе, для повышения вероятности попадания в соседнее ядро. Происходит ли это в случае несжатия тела, а лишь дробления его в плотный песок с вкачивание четверти пустоты между песчинаками? В целом нет.
-
Более того - взрывом будет разгонять полученную массу в стороны, снижая его плотность. Не обжимать всё вместе, как имплозией, а наоборот. Имплозия же развивает очень большие давления, с огромным запасом с точки зрения перевода ядра в альфа-фазу. Реакция начинается очень быстро, и имплозия продолжает удерживать ( газодинамически ) разогревающееся ядро в зоны высокого давления, препятствуя ему даже уже при расширении. Эксплозия же, взрыв наружу, не только не переведёт в итоге массу в сверхкритическое состояние, но и будет всячески прпятствоавть нахождению атомов рядом, разгоняя их в стороны, причём, снова напомню, очень сильно - пропорционально кубу радиуса.
-
Тут обычное представление физики взрыва. Поэтому и для плутония, и для водородных ступеней - везде применяется имплозия, будь она сферическая или цилиндрическая. У плутония - ещё и потому, что она переводит систему в сверхкритические условия, а эксплозия нет. Общеядерный смысл, одинаковый для деления и синтеза - сокращение расстояний между ядрами, ускорение начала реакции, более длительное существование активной зоны, отсюда полнота выделения мощности.
Аметистовый божок
59 - 07.08.2005 - 16:11 		А какой процент вещества реагирует в среднестатистической атомной бомбе?
Chai Nic
60 - 07.08.2005 - 19:11 		Меня вот еще что интересует. В школе нам упорно долбили, что были 1.Атомные бомбы и 2. Термоядерные. В 1-х используется реакция деления урана/плутония, во вторых - синтеза дейтерия/трития. Как видно теперь, в бомбах используется и то и другое сразу. :-) Так нафига нам мозги пудрили??
mkl
61 - 07.08.2005 - 20:29 		Весьма признателен Лахезис за подробное рассмотрение!
И за весь курс в целом :). Исключительно интересно!
Идея имплозии очевидна совершенно: лучше обжимать ударной волной, но, простите, ещё пару вопросов.
1.Длина пробега нейтрона в ядре взрыва? Порядок величины хотя бы. Собственно, от ответа зависит всё остальное.
2.А может можно пренебречь изменением радиуса? За время прохождения ударной волны сквозь оболочку - точно можно...
(ударная волна грубо говоря на порядок быстрее механического разлетания, цепная реакция быстрее ударной волны... Может инерции хватит? Сами же говорите: "с огромным запасом...")
В зависимости от длины пробега - может быть оболочку можно очень грубо рассматривать как одномерную?
И заключить всё в прочный корпус, наконец...
("осаждаться" металл может по-разному: или в пыль или пластично - тогда щелей не будет imho)
В общем прямой вопрос: в фольге можно инициировать реакцию?
Если можно, imho процент использования будет максимальный...
2 Chai Nic
конечно разлетится. Если не удастся взорвать...
А в чём противоречие? В школе ещё говорили, что инициатором синтеза является атомный взрыв
Лахезис
62 - 07.08.2005 - 21:05 		60. Почему непременно и то и другое сразу. Можно сделать бомбу из одного плутония или урана. Все эти Толстяки и Малыши не имели водородного усиления. Это были чисто ядерные бомбы, на реакции деления. В водородной бомбе пока, при современных конструкциях, использование делящегося ядерного врывного модуля непременно. Водородные бомбы всегда содержат ядерный инициатор. Но они ещё имеют и урановое усиление, из У-238. В обычных условиях он не реагирует, но при взрыве водородной ступени выделяется очень много высокоэнергетических нейтронов, в потоке которых реагирует и распадается У-238. Соответственно, вокруг водородной ступени для усиления используют сферические или кольцевые вставки, втулки из металлического урана-238. Таким образом, может быть многослойная конструкция деление-синтез-деление. Например, в боеголовке W-87, которая стоит на ракете МХ, в качестве первой активной ( ядерной ) ступени используется эллипсоидная оболочка из оружейного плутония. Взрываясь имплозионной схемой, как раз вот этими LX-17 и PBX-9502 на основе ТАТВ с добавками октогена, в виде спецгранулировнаной прессовки, тонкий плутониевый эллипсоид, обжимаясь, даёт две пространственные точки ( малые области ) начала реакции - инициация по двухточечной схеме. Таким образом, его подрыв несимметричен, имеет некие направленности в пространстве. Внутри этой полости содержится капсула с дейтериево-тритиевым газом, который вступает в реакцию синтеза и значительно увеличивает выделяемую мощность, практически не увеличивая веса. Этот синтез является первой водородной ступенью, который инициирует срабатывание второй водородной ступени - цилиндрической конструкции, к торцу которой примыкает инициатор ( плутониевый триггер с первой водородной ступенью внутри ). Примыкает он через пространство, заполненное специальными полимерами типа полиэтилена и в которое погружена вторая ступень. Рентгеновское излучение проходит через полиэтилен и окружает вторую ступень. Плотность энергии этого излучения ( излучения водородного взрорыва первой ступени приктически в его центре ) такова, что рентгеновское излучение нагревает, испаряет и тем самым обжимает вторую водородную ступень, производя так называемую рентгеновскую имплозию ( приложенную ко второй ступени ). Вторая ступень сама по себе сложная - она имеет в своём составе два урановых элемента: центральный стержень из урана-235, назначение которого - испускание тепловых нейтронов для усиления нейтронной плотности и ускорения и полноты водородной реакции потоком нейтронов изнутри; цилиндрический слой дейтерида лития для основной водородной реакции и наружный сферический слой урана-238 поверх цилиндрической водородной части, который, инициируясь водородной реакцией ( её высокоэнергетическими нейтронами ), добавляет существенную мощность в общую выделенную мощнность, то есть служит чисто топливом для реакции распада, ради её энерговыделения. Этот же слой, окружающий вторую водородную ступень, и является имплозионным толкателем, обжимаемым рентгеновской имплощией и в свою очередь обжимающим водородную часть с урановым инициирующим стержнем у ней внутри. Таким образом, функцицонально видим цепочку деление-синтез( первая ступень )-деление-синтез-деление ( вторая ступень ).
Лахезис
63 - 07.08.2005 - 21:13 		Такая конструкция, построенная на последовательных выделениях мощности от ряда согласованных процессов, даёт очень большое высовбождение мощности при малых размерах устройства. Это общий современный принцип: даже если газовую турбину в авиационном или ракетном двигателе сделать не одну, а из двух ступеней, высоконаполрную ступень и после неё низконапорную, то снимаемая из газа мощность и КПД турбины вырастут. Аналогично, по принципу многочисленной триггерности, построенные водородные заряды дают высокий КПД, высокую степень высвобождения мощности из имеющегося материала. В частности, вот эта обрисованная W-87 выделяет штатно триста килотонн мощности. Однако есть специальные вставки в виде втулок из урана, штатно предусмотренные, которые, будучи добавленными поверх второй водородной ступени, дают дальнейший рост выделяемой мощности ещё на 170 килотонн, доводя мощность заряда до 470 кт - практически полмегатонны. Тогда, с учётом этого, общая цепочка будет ((деление-синтез)- (деление/синтез)-деление))деление. :-)))
Лахезис
64 - 07.08.2005 - 21:15 		Всё это ради повышения степени высвобождения мощности, для чего нужно более высокое конструктивное совершенство заряда, преследующее одну цель в общем случае - наибольшую возможную полноту реагирования. Здесь мы разворачиваемся к ответу на вопрос 59 Аметистового божка. Этот вопрос задан некорректно, вернее, неточно - его можно понимать как:
1) какой процент исходной массы превращается непосредственно в энергию согласно формуле Эйнштейна;
2) какой процент исходного вещества вступает в ядерную реакцию.
Прикинем сразу оба ответа. В первых подрывах реагировала небольшая часть вещества - оно разлеталось ранее, чем реагировало. Итого получалось 5-10% прореагировавшего вещества, а то и менее. Но растущее конструктивное совершенство зарядов, а соответственно и степень реагирования, её полнота, растут. Сейчас в реакцию вступает уже более половины веществ, а часть массы, непосредственно переходящая в энергию, составляет проценты от исходной массы веществ. Этот процент сам невелик, потому что невелик сам дефект массы. Водородная компонента повышает этот процент. В настоящее время пришло понимание, как, последовательно замыкая триггерные механизмы и принципы взрыва, получить всё более высокую общую выделенную мощность. Не из одной какой-то ступени, а разнося вклады, все стадии взрыва по раздельным этапам и специализируя каждый этап именно под его функцию и цель. Не вытаскивать всё сразу, а высвобождать постепенно, накапливая полезный эффект каскадом специализированных стадий взрыва и последовательных инициаций и усилений процессов одних другими. Всё реализуется технически в высоком коснструктивном совершенстве взрывной схемы, в высокотехнологических дизайнах современных водородных зарядов.
Лахезис
65 - 07.08.2005 - 21:21 		"ударная волна грубо говоря на порядок быстрее механического разлетания, цепная реакция быстрее ударной волны... Может инерции хватит? Сами же говорите: "с огромным запасом...") - цепная реакция не начнётся, так как не будет цельного обжатия. Плутоний при взрыве изнутри не сначала уплотнится, а потом потрескается, выделив высвободившийся объём :-))) - само уплотнение и есть высвобождение пустого пространства. Автоматически. Это не два разных процесса, тем более последовательных. Уплотнение и выделение пустого пространства - две стороны одного, единого процесса, одновременно происходящего в точках фронта ударной волны.
Если плутоний уплотнится и не потрескается, то где же он будет "держать в себе" пустое пространство? Содержание его в себе и есть неуплотнение. Уплотнение - выделение его. Неуплотнившись и невыделив пустой объём, вещество не перейдёт в закритические условия. Имплозия организует выделение пустого объёма наружу, отдельно от ядра, остающегося без этой пустоты и потому уплотняющегося и переходящего в реакцию.
Лахезис
66 - 07.08.2005 - 21:39 		Длина же "пробега нейтрона в ядре взрыва" может быть различной. Потому что разные типы веществ, разные реакции. Уран-235 выделяет медлннные "тепловые" нейтроны. Водородная реакция выделяет высокоэнергетические нейтроны. Какая энергия может быть у нейтрона? - только скорость его движения, ведь он не может быть нагрет или сжат. Значит, он пройдёт за микросекунду больше расстояние, чем тепловой нейтрон. Расстояние до очередного ядра? Оно может быть различным в различных ступенях и процессах. Может, и сантиметры. Метры. Вначале ядро имеет размер самого взрывного устройства: десятки сантиметров или даже сантиметры. Очевидно, раз реакция запускается на таких размерах, то проходимое расстояние до встречи ещё меньше. Далее, с ростом размеров зоны, метры. Если область реакции имеет диаметр несколько метров, то почему нет. :-))) Вспомните такую разновидность водородной бомбы, как нейтронная бомба: у неё поражающее действие взрыва 300-700 метров, а поражающее нейтронное действие полтора километра. Это значит, что нейтроны, выделяемые в зоне реакции, пролетают полтора километра, и плотность их такова, что человек получает многократно смертельную дозу облучения.
Лахезис
67 - 07.08.2005 - 21:45 		В фольге инициировать реакцию - снова смотря в какой. Вы опять отброасываете условия, а они правят бал. ( и балл :-))) ). В хорошо распрямлённой, развёрнутой в киломтеровую однослойную ленту вдоль дороги в лесу фольге - нельзя. В скомканной в плотную компактную массу - наверное, может и можно... Вопрос в степени сжатости фольги, в условиях компактности, общей плотности ядер в пространстве и плотности нейтронного потока, порождаемого ею и падающего снов ана всё ту же массу фольги, сведённую воедино в малом пространстве. Распрямите - нейтроны из тонкого слоя будут разлететься в свободные стороны, не встречая на пути своем реактивных ядер, не реагируя и не размножаясь.
Лахезис
68 - 08.08.2005 - 06:53 		Аметистовый божок. Решила, что на ваш вопрос я ответила слишком обтекаемо, можно чуть конкретнее. Среднестатистической атомной бомбы нет, есть более совершенные и менее совершенные схемы. В современных самых лучших конструкциях, удерживающих реагирующее ядро достаточно долго, более чем полмикросекунды, успевает пройти порядка 55-57 шагов реакции. Это позволяет прореагировать до 45-50%, и даже чуть более - до 51-53% плутония, но эти данные ( более 50% ) уже закрываются разработчиками. Косвенно процент реагирования можно видеть и по высвобождаемой энергии в килотоннах. Теоретический максимум высвобождения мощности, при полном реагировании одного килограмма плутония - 18 килотонн. Раньше, в менее совершенных конструкциях, на 20 килотонн практического выделения требовалось шести-семи килограммовое плутониевое ядро. То есть высвобождение было порядка трёх килотонн с килограмма. Сегодня для 20-кт заряда используются 3 кг или немного менее, что даёт порядка 7 - 7.5 - до 8 кт с килограмма. Однако при уменьшении мощности заряда, за счёт ухудшения качества имплозии, соотношение постепенно меняется - для 10-кт заряда необходимо порядка 2 кг плутония ( высвобождение 5 кт с килограмма ), а для мощности 1 кт требуется килограмм плутония ( многократное ухудшение высвобождения мощности. Вот что делает качество имплозии. :-))) ).
К.М.
69 - 08.08.2005 - 09:08 		Комбьена, вредная же Вы тётка - тут чел приехал на три дня в город за
солью, а Вы ему палки в колёса и перья с крыльев :-))
--
"..Крепкий Маразм, что насчёт протончика с 2.3 МЭВ?.."
А как насчёт чегонить сверхкумулятивного и не просто так с не простой
серцевидной внутренней формой полости, а с РЕШЕТКОЙ ЗЕРКАЛ? :-)) Типа ФЭУ
своего рода :-)) Ась? :-))
-
вот и я ась, т.к. машина уже ждёт.. посему отвечу только числа 25:-))
с уважением - К.М.
Лахезис
70 - 08.08.2005 - 09:42 		Я тоже буду недолго, со дня на день исчезну на длительный срок. Задержки начала командировки, вот и заглянула. А вы там, в таёжной глуши, распишите ( а главное продумайте ) ваши фантазии поподробнее, а то второй абзац звучит как-то грозно, а суть непонятна...
К.М.
71 - 08.08.2005 - 10:16 		70 - легко
ЙЙЙ
72 - 08.08.2005 - 10:44 		Можно чуть поподробнее?
последняя ступень МХ
- обжатие ренгеном, как именно происходит. Прозрачный для рентгена полимерный колпак на третьей ступени, и что дальше?
Вероятно, эта ступень должна находится в одном фокусе эллипсоидального корпуса, а первые две ступени - в другом фокусе, и третья ступень целиком находиться в рентгенопрозрачном полимере. А уж потом, за счёт испарения рентгеном материала внутренней поверхности корпуса, сскорее всего стали, получаем обжатие.
- зачем в третьей ступени сердечник из 235-го внутри цилиндра из 238-го? Есть где картинки, может, там не всё так просто? Вроде бы на третью ступень должны попадать в основном быстрые нейтроны от первых двух, или после полимера быстрых не остаётся? каково время термализации нейтрона и проходимое при этом расстояние?
Лахезис
73 - 08.08.2005 - 10:46 		К.М., и подумайте заодно, что нужно для взрыва. Ибо термоядерная реакция сама по себе это одно, а цепная термоядерная реакция - другое. Если уж на то пошлО, то термоядерная реакция сама по себе ( не как источник мощности, а как источник нейтронов ) легко получается даже в плутониевой бомбе, точнее, в его элементе - импульсном нейтронном инициаторе (ИНИ), том самом "нейтронном запале", осуществляющем импульсный впрыск большого количества нейтронов в закритическое плутониевое ядро. Что это такое по сути? Обыкновенный линейный ускоритель в виде трубки, который ускоряет ядра дейтерия ( почти ваш протончик, только с нейтрончиком впридачу ), то бишь ионы, до скорости всего 0.1 МЭВ. После чего эти разогнанные дейтроны направляются на тонкую пластинку из гидрида циркония, где в качестве водорода использован тритий. Дейтериевые ядра "стукают об ядрышко" трития, получаем классическую термоядерную реакцию с выделением в максимуме импульса ( устройство импульсное ) мощности нейтронов порядка 10 в двенадцатой степени нейтронов в секунду. ( сравните со спонтанным выделением нейтронов из оружейного плутония на уровне 66 нейтронов/сек с одного грамма, или 66 000 нейтронов в секунду с килограмма. Для трёх килограмов ( 20-кт заряд ) примерно двести тысяч нейтронов в секунду. Импульсный нейтронный инициатор же выделяет в миллион раз больший поток. )
-
Так что, как это ни смешно, "запалом" к обычному взрыву деления плутония выступает термоядерная реакция. И тут прав в чём-то 60 "Как видно теперь, в бомбах используется и то и другое сразу. :-) Так нафига нам мозги пудрили??" - с поправкой лишь, что термоядерная реакция в ИНИ проводится не ради энерговыделения. ( заодно подставьте в конце постов 62 и 63 в последовательности деления/синтеза добавочно впереди везде синтез. Я уже не стала обращать на это внимание, чтобы не перегружать :-))) )
-
Вот вам и управляемый теромяд, а? :-))) Но реакция-то не цепная. Будет ли она у вас цепной в ваших фантастических проектах? За счёт чего - какого фактора? Ну и, разумеется, как конструктивно обеспечите. Только помните: фантазии и реальность - несколько разные миры. Если вам что-то привидится особенного в кумулятивных процессах, подумайте, создадут ли они требуемые давления, а главное, температуру ( ведь рост энергии ядер здесь только температурный ) для ЦЕПНЫХ термоядерных реакций. Или, при всей их привычной бронебойности, для цепного синтеза это будет жалкий детский лепет, выдохшаяся газированная водичка по сравнению с ямайским ромом сорокалетней выдержки.
-
Кстати, чтобы придать те же 0.1 МЭВ ядру дейтерия - какая нужна температурка дейтериевого вещества в кельвинах? Подумайте, вы всё-таки зав. физлабораторией.
Лахезис
74 - 08.08.2005 - 10:58 		ЙЙЙ - вы не путаете третью ступень ракеты МХ и вторую водородную ступень боевого заряда её боеголовки? В этом заряде третьей водородной ступени нет. Сердечник из урана для ускорения разогрева дейтерида лития и, главное, для бомбардировки его нейтронами - иначе откуда в дейтериде лития возьмётся тритий для реакции? Ведь водородная ступень взрывается по дейтериево-тритиевой реакции, а не дейтерий-дейтерий. Тритий возникает из лития-6 ( из состава дейтерида ) при облучении его нейтронами центрального уранового стержня, играющего роль ИНИ для создания трития непосредственно на борту в момент взрыва.
-
Конечно, там всё не так просто. Мы же говорим на понятийном уровне. Детальки порой не нужны, порой вредны. :-))) Про фокус полиэтиленового канала - да, но может его не быть, как в цилиндрической схеме Теллера-Улама. Обжимается наружный усилительный слой урана-238, внутри которого находится дейтерид лития - потому, что уран тяжёлый, и его механическая инерция массы выступит сдерживающим фактором расширения при начале реакции.
Интересно тут
75 - 08.08.2005 - 11:42 		у вас :-))
А можно всё это сбросить в архивчик? Потом почитать на досуге...
Лахезис
76 - 08.08.2005 - 11:46 		В мастерской поработать... :-)))
Ага , конечно
77 - 08.08.2005 - 11:51 		"на кухне , на коленке , леХко" (c)... А коленке ничего не будет ?
йййй
78 - 08.08.2005 - 13:13 		А зачем собственно в реакции Бор-11 + p 2.6 МэВ? максимум сечения реакции там при 0,65 МеВ относительной энергии
Лахезис,
В первоначальном описании боеголовки МХ вами был пропущен LiD в последней ступени, отчего у меня собственно и возник вопрос о том, зачем вставлять стержень 235-го в цилиндр 238-го.
Лахезис
79 - 08.08.2005 - 15:28 		Неужели пропустила? Ах, как жаль. Неужели ослабла память и внимание к деталям? Но, может, всё же нет?
-
Из 62: "Вторая ступень сама по себе сложная - она имеет в своём составе два урановых элемента: центральный стержень из урана-235, назначение которого - испускание тепловых нейтронов для усиления нейтронной плотности и ускорения и полноты водородной реакции потоком нейтронов изнутри; цилиндрический слой дейтерида лития для основной водородной реакции и наружный сферический слой урана-238 поверх цилиндрической водородной части, который, инициируясь водородной реакцией ( её высокоэнергетическими нейтронами ), добавляет существенную мощность в общую выделенную мощнность, то есть служит чисто топливом для реакции распада, ради её энерговыделения. Этот же слой, окружающий вторую водородную ступень, и является имплозионным толкателем, обжимаемым рентгеновской имплощией и в свою очередь обжимающим водородную часть с урановым инициирующим стержнем у ней внутри"
-
- смотрите, а мне казалось, я всё рассказала сразу, и про дейтерид лития, и про центральное ядро... Разве это не про то, о чём вы српашиваете?
Лахезис
80 - 08.08.2005 - 15:36 		Нет, так плохо выделено, давайте так (цитата из 62):
"Вторая ступень сама по себе сложная - она имеет в своём составе два урановых элемента: центральный стержень из урана-235, назначение которого - испускание тепловых нейтронов для усиления нейтронной плотности и ускорения и полноты водородной реакции потоком нейтронов изнутри; ЦИЛИНДРИЧЕСКИЙ СЛОЙ ДЕЙТЕРИДА ЛИТИЯ ДЛЯ ОСНОВНОЙ ВОДОРОДНОЙ РЕАКЦИИ и наружный сферический слой урана-238 ПОВЕРХ ЦИЛИНДРИЧЕСКОЙ ВОДОРОДНОЙ ЧАСТИ , который, инициируясь водородной реакцией ( её высокоэнергетическими нейтронами ), добавляет существенную мощность в общую выделенную мощнность, то есть служит чисто топливом для реакции распада, ради её энерговыделения. Этот же слой, ОКРУЖАЮЩИЙ ВТОРУЮ ВОДОРОДНУЮ СТУПЕНЬ, и является имплозионным толкателем, обжимаемым рентгеновской имплощией и в свою очередь обжимающим ВОДОРОДНУЮ ЧАСТЬ с УРАНОВЫМ ИНИЦИИРУЮЩИМ СТЕРЖНЕМ У НЕЙ ВНУТРИ."
-
Так лучше?
Лахезис
81 - 08.08.2005 - 15:53 		Обратите внимание - указано, что слой урана-238 СФЕРИЧЕСКИЙ. Про то, чтобы "вставлять стержень 235-го в цилиндр 238-го", речи нигде не шло. Это вы, пардон, сами прифантазировали.
Somebody
82 - 08.08.2005 - 15:54 		Спасибо, Лахезис, очень интересно.
А не расскажете ли более подробно про конструкцию ИНИ ?
фил
83 - 08.08.2005 - 15:54 		КВО (17), "23.12.2004-10:23", "23.12.2004-13:22" - Это на "Политике" было, "в продолжение Иранской темы". Пишите лекции в соответствующем разделе в соответствующей теме, как данная, - и, если не прозеваю, попадет в архив.
.
"23.08.2004-11:35" (тема "как собрать атомную бомбу?") - наверно не уследил. Нету.
Somebody
84 - 08.08.2005 - 16:02 		Фил, прошу прощение, но это уместно не "в соответствующем разделе
в соответствующей теме", а именно сдесь. Ещё раз извиняюсь.
Лахезис
85 - 08.08.2005 - 16:04 		Somebody, пожалуйста. в 73 я отметила:
"Что это такое по сути? Обыкновенный линейный ускоритель в виде трубки, который ускоряет ядра дейтерия ( почти ваш протончик, только с нейтрончиком впридачу ), то бишь ионы, до скорости всего 0.1 МЭВ. После чего эти разогнанные дейтроны направляются на тонкую пластинку из гидрида циркония, где в качестве водорода использован тритий. Дейтериевые ядра "стукают об ядрышко" трития, получаем классическую термоядерную реакцию с выделением в максимуме импульса ( устройство импульсное ) мощности нейтронов порядка 10 в двенадцатой степени нейтронов в секунду."
-
Ну зачем вам подробнее. Физически принцип и общая конструкция вот такие. там ничего такого особо интересного нет. Тритид циркония в качестве мишени, ионизация дейтерия и последующий разгон его ядер по мишени. Или вам что-то такое особенное более подробно хочется узнать? Эти ИНИ разработаны давно, почти не меняются.
-
фил, оказывается, здесь на удивление много любознательных насчёт бомбы. Чего она их так привлекает. Мне кажется, это сохранение было бы полезно им. Чтобы было всегда под рукой, а то случаются ошибочные представления и непонимания.
Лахезис
86 - 08.08.2005 - 16:07 		84 - фил именно это и имеет в виду.
Просто на Политике иногда они там зачем-то иногда заводят разговоры про всякие стратегические оружия, вот тема и получилась там, видимо. Где зашёл разговор, там и отливается в виде темы, его не пересадишь.
Somebody
87 - 08.08.2005 - 16:15 		"Обыкновенный литиевый ускоритель в виде трубочки"
- более подробно не расскажете ?
Мне удалось выцепить из интернета конструкцию ИНИ с полонием.
Somebody
88 - 08.08.2005 - 16:19 		Любовь и Смерть - всегда едины (c).
Это вам пояснение насчёт того, почему тема Бомбы так привлекательна ;)
Лахезис
89 - 08.08.2005 - 16:24 		Гм. Да что же это такое. То один мне цилиндры из у-238 приписывает, то другой литиевые ускорители. А если бы вам в руки попали разведданные, добытые СВР в Лос-Аламосе или Ливерморе - вы бы их тоже так вольно интерпретировали? А вас бы тогда - расстрелять за дезинформацию, вносимую в анализ материалов...
-
Есть и полониевые. От них нужно две вещи:
1) способность к выделению нейтронов в большом количестве ( пусть и пикообразному)
2) управляемость этогопроцесса в микросекундном времени.
Лахезис
90 - 08.08.2005 - 16:31 		"2.3.1. Системы нейтронного инициирования в США
-
Первым типом системы нейтронного инициирования в ядерных зарядах США был нейтронный источник Urchin (по используемой в СССР терминологии - нейтронный запал (НЗ)). Этот источник представлял собой гетерогенную систему сложной структуры, содержащую изотоп полония Ро-210 и бериллий. При прохождении по этой структуре ударной волны происходило перемешивание полония и бериллия, и в процессе (a,n) реакции нарабатывались нейтроны, необходимые для инициирования цепной реакции. Важным моментом было обеспечение близости синхронизации момента работы нейтронного источника и момента оптимальных условий для развития цепной реакции и взрыва. Такая синхронизация достигалась за счет специального выбора конфигурации ядерного заряда. Нейтронные источники типа Urchin использовались в первых ядерных испытаниях США в период с 1945 по 1951 год и в серийных авиабомбах Мk-3 и Мk-4. Каждый нейтронный инициатор содержал около 50 Ки Ро-210.
-
К недостаткам этого типа нейтронных источников относились необходимость их достаточно частой замены вследствие распада Ро-210 (период полураспада - 138,5 суток) и наличие риска возникновения нейтронных импульсов в аварийных взрывах ядерных зарядов. Определенные трудности вызывало и наличие тепловыделения в нейтронном источнике.
-
Поэтому уже в начале 1945 года в Лос-Аламосской лаборатории была поставлена задача совершенствования нейтронных источников. Первые предложения были связаны с тем, чтобы конструкция системы источника обеспечивала нейтронный импульс не на входящей, а на выходящей из источника ударной волне, определяемой имплозией. Эти предложения были направлены на повышение эффективности системы. Их авторами в 1946 году были Клаус Фукс и Рубби Шерр.
-
Необходимость создания большого ядерного арсенала и требования достаточно частой замены нейтронных источников обуславливали создание масштабного производства Ро-210 и нейтронных источников на его основе. Такое создание представлялось достаточно проблематичным, и в конце 1946 года Эдвард Теллер выступил с предложением рассмотреть возможность отказа от использования специальных нейтронных источников в ядерных зарядах. Рассмотрение этого предложения привело к заключению, что в этом случае оружие будет иметь непредсказуемые вариации в уровне энерговыделения и сомнительную эффективность.
-
В конце 40-х годов в США рассматривалась возможность создания нейтронного источника с заменой Ро-210 на более долгоживущий -активной радионуклид. Основным "кандидатом" на эту роль считался изотоп актиния Ас-227 с периодом полураспада 21,8 лет. Хотя сам Ас-227 является в основном -распадчиком, его короткоживущий дочерний радионуклид изотоп тория Th-227 находится с ним в радиационном равновесии и является -распадчиком. Эта программа была частично реализована, и в 1952 году было произведено около 10 г Ac-227 (700 Ки). Этот проект, однако, вскоре был остановлен из-за сильного увеличения оценки стоимости производства необходимого количества актиния. "
Лахезис
91 - 08.08.2005 - 16:33 		"Другое направление работ было связано с миниатюризацией Po-Be нейтронного источника. В рамках этого направления был разработан новый нейтронный источник Tom, который широко применялся в ядерных испытаниях 1951-1953 годов.
-
Новый подход был связан с разработкой внешних нейтронных генераторов (в терминологии СССР - импульсный нейтронный источник (ИНИ)), которые представляли собой компактные ускорители ядер трития, ударявших в мишень, содержащую дейтерий. В термоядерной Т-Д реакции при этом производились нейтроны, которые и использовались для нейтронного инициирования цепной реакции. Предложение по такой системе нейтронного инициирования было сделано в Лос-Аламосской лаборатории в декабре 1949 года. Ее применение должно было позволить увеличить энерговыделение ядерных зарядов, исключить проблему "короткого времени жизни" нейтронных источников в боезапасе и было необходимо для полного использования возможностей схем ядерных зарядов с полыми ядрами делящихся материалов. В качестве важной проблемы при этом отмечалась проблема возникновения в некоторых ядерных зарядах предетонации. В ноябре 1950 года это направление работ было одобрено и было решено развивать его безотлагательно. Исследования по практической реализации этого предложения проводились группой специалистов Лос-Аламосской лаборатории с 1951 по 1954 год.
-
К преимуществам, которые предоставляла новая система внешнего нейтронного инициирования, относились также увеличение безопасности ядерного оружия, создание "герметичных" центральных частей (pit) ядерных зарядов, и возможность продвижения в перспективе к созданию "дубовой бомбы" (wooden bomb) - долгоживущего и воспроизводимого ядерного боезапаса. "
Лахезис
92 - 08.08.2005 - 16:34 		"2.3.2. Системы нейтронного инициирования в СССР
-
В первых зарядах СССР использовался нейтронный запал, который являлся аналогом американского нейтронного инициатора типа Urchin. В 1953 году производились принципиальные изменения в левитирующей схеме размещения делящихся материалов, и вместо нейтронного запала в качестве систем нейтронного инициирования стал использоваться нейтронный источник (НИ). Как нейтронный запал, так и нейтронный источник были основаны на наработке нейтронов в (,n)-реакции в Po-Be системе. Однако, если в НЗ в нормальных условиях полоний и бериллий пространственно разделены, и выход нейтронов обеспечивается только после перемешивания полония и бериллия под действием ударной волны имплозивного взрыва, то НИ обеспечивает "постоянный" нейтронный выход за счет того, что полоний и бериллий перемешаны в нем в заводских условиях.
-
В 1948 году Я.Б. Зельдович и В.А. Цукерман выдвинули идею о внешнем нейтронном инициировании. Возможность разработки такого источника, пригодного для использования в атомном оружии, многократно обсуждалась в течение 1948-1949 годов. Однако, в то время создать подобный источник с приемлемыми габаритно-массовыми параметрами оказалось невозможным. Через несколько лет был достигнут необходимый прогресс, и в ходе испытаний 1954 года в СССР была впервые проведена проверка работы ядерного заряда с внешним источником нейтронного инициирования - импульсным нейтронным источником. Результаты испытания подтвердили преимущества этого способа, который позволял инициировать цепную реакцию в оптимальный момент.
-
В 1954 году была проверена работа заряда с другим видом нейтронного инициирования - термоядерным инициатором (ТИ). В этом случае в центре заряда (подобно НЗ или НИ) размещалось небольшое количество термоядерного материала, центр которого нагревался сходящейся ударной волной и в процессе термоядерной реакции на фоне возникших температур нарабатывалось значимое количество нейтронов, достаточное для нейтронного инициирования цепной реакции. Преимуществом этого типа системы нейтронного инициирования по сравнению с НЗ и НИ было отсутствие высоко активных материалов типа полония. Это испытание также оказалось успешным, и вскоре системы нейтронного инициирования в виде ИНИ и ТИ вытеснили НЗ и НИ. Особенно важным достижением было создание ИНИ, поскольку его применение обеспечивало существенный барьер безопасности в ядерном оружии."
Лахезис
93 - 08.08.2005 - 16:47 		"Источники нейтронов. Радионуклидные источники нейтронов (таблица 5) вы-полняются на основе возбуждения в определенных химических элементах ядерных реакций типа (&#61537;,n) - поглощение альфа-частицы &THORN; испускание нейтрона, или (&#61543;,n) - поглощение гам-ма-кванта &THORN; испускание нейтрона. Они представляют собой, как правило, однородную спрессованную смесь элемента-излучателя альфа-частиц или гамма-квантов и элемента-мишени, в котором возбуждается ядерная реакция. В качестве альфа-излучателей использу-ются полоний, радий, плутоний, америций, кюрий, в качестве гамма-излучателей - сурьма, иттрий, радий, мезоторий. Элементы - мишени для альфа-излучателей - бериллий, бор, для гамма-излучателей - бериллий, дейтерий. Смесь элементов, как правило, запаивается в ампу-лы из нержавеющей стали. В калифорниевом нейтронном источнике используется спонтан-ная ядерная реакция с выбросом нейтрона из ядра 252Cf, которая сопровождается сильным гамма-излучением.
.....
Промышленным физико-техническим источником нейтронов является нейтронная трубка. Она представляет собой малогабаритный электростатический ускоритель заряжен-ных частиц - дейтонов (ядер атомов дейтерия 2Н&ordm;D), которые разгоняются до энергии более 100 кэВ, и направляются на тонкие мишени из дейтерия или трития (3Н&ordm;T), в которых инду-цируются ядерные реакции:
d + D &THORN; 3He + n + 3.3 МэВ, d + T &THORN; 4He + n + 14.6 МэВ.
Большую часть выделяющейся энергии уносит нейтрон. Распределение энергии ней-тронов достаточно узкое и практически моноэнергетическое по углам вылета. Выход ней-тронов порядка 108 на 1 микрокулон дейтонов. Работают нейтронные трубки, как правило, в импульсном режиме, при этом мощность выхода может превышать 1012 n/с."
-------
И т.д. Этого материала полно. Причём обратите внимание - в одном источнике разгоняются ядра трития, в другом, противоречащим ему - дейтерия. В третьем ( Somebody, 87 ) - уже "литиевый ускоритель в виде трубочки"
:-))))
Somebody
94 - 08.08.2005 - 16:58 		Ха-ха, мезоторий ;) Витиевато выражаетесь ;)
Но всё равно, спасибо ;)
Блин, но насчёт "литиевого ускорителя в виде трубочки" - это ж
Вы, Лахезис, сами сказали ;)
МАСН
95 - 08.08.2005 - 17:57 		Тут говорилось, что у оружейного плутония низкая естественная радиоактивность. Настолько, что его можно подержать в руках или это чревато ? Второй вопрос: если нужно изготовить боеприпас большой мощности 50 или 100 Мт, то по какой схеме это делается- слойкой или "плутониевый детонатор+заряд изотопов водорода" ?
Лахезис
96 - 08.08.2005 - 18:26 		Да это не моё выражение. Это цитатки понадёргала, как луку с грядки.
А про литиевые трубочки - приписываете. Такого я не могла сказать. Литий не при чём. :-))) Это ваше, уважаемый Somebody, открытие.
Лахезис
97 - 08.08.2005 - 18:44 		МАСН. Подержать в руках оружейный плутоний можно. Особенно свежевыработанный. Но это вопрос чистоты и технологии наработки. У чистого 239-го изотопа вообще 10 делений в секунду на килограмм. Но относительно высокая альфа-активность. Она же и не такая опасная, если не попадёт внутрь тела. Реальный оружейный плутоний загрязнён 240 изотопом, гораздо более активным. Постоянно работать с оружейным плутонием можно только приналичи средств защиты, с возможным переводом на другие работы по накоплению предельно допустимой годовой дозы облучения.
Заряды большой мощности, порядка приведённой вами, промышленно не выпускаются. Экспериментальные делались "слойкой".
Somebody
98 - 08.08.2005 - 21:30 		Прошу прощения, Лахезис, действительно прочитал невнимательно.
Лахезис
99 - 08.08.2005 - 21:44 		Я никогда не обманываю, Somebody. :-)))
Ни малейших проблем. В далёкой юности я тоже была такой же торопыжкой. :-)))
r00t
100 - 08.08.2005 - 21:47 		А вот интересно, а какие реакции лежат в основе нейтронной бомбы? С ядерными и термоядерными вроде все понятно...
Somebody
101 - 08.08.2005 - 21:48 		;)
Ещё раз спасибо.
Лахезис
102 - 08.08.2005 - 23:07 		r00t, ясно какие. Бомба - нейтронная? :-))) Значит, нейтронные реакции. :-))
Нейтронная бомба - это маломощная водородная бомба, порядка нескольких килотонн, у которой относительно большой выход высокоэнергетических нейтронов. Они пронизывают пространство на значительном расстоянии от взрыва. Обычно нейтронные заряды - тактические, то есть небольшой мощности, это оружие поля боя. Взрывная мощность такого водородного заряда порядка килотонны-двух-трёх разрушает объекты в радиусе пятисот-семисот метров, проникающая же радиация нейтронной природы поражает значительно бОльшие расстояния, полутора-двух километров.
То есть нейтронная бомба - это термоядерное оружие, его специфическая разновидность.
-
Somebody, вы очень вежливы, можно сказать, галантны. Поэтому я разрешаю вам, если хотите, задавать вопросы не только по самим зарядам, но и по любым аспектам их доставки и применения - средства доставки, типы и конструкиция, динамика полёта и движения, двигатели и дальности, идеология подрыва, оперативное планирование удара, боевое применение, противодействие этим средствам, прочие сопутствующие вопросы. На некоторые из них я отвечу. :-)))
ЁЁЁ
103 - 08.08.2005 - 23:40 		Плутоний - тяжёлый металл, сильно ядовит, любой из изотопов.
Лахезис,
То, что сейчас реакторный плутоний считается непригодным для применения - явление временное.
С одной стороны развиваются методы разделения, которым важна разность атомных масс, а не их отношение. С другой стороны есть надежда применить его с определёнными ограничениями в классической имплозивной схеме или хотя бы как вторую ступень, заполучив несколько килограммов (другого) материала на зажигалку.
ЁЁЁ
104 - 09.08.2005 - 00:03 		r00t,
Это термоядерная бомба очень малой мощности. Оптимизированная на то, что поражающим фактором с максимальным радиусом действия станет нейтронный поток. Дорогое устройство, сложная ураново-плутониевая зажигалка, тритиевая вторая ступень. Изначально разрабатывались для бронетехники, но действие нейтронов по экипажу танка заметно ослабляется слоями в броне из лёгких элементов. В итоге разработали, испытали, друг другу погрозили, и шум утих. Обычным тактическим зарядом получается и дешевле, и надёжнее.
Лахезис
105 - 09.08.2005 - 00:09 		Разумеется, сильно ядовит. Особенно в плане радиотоксичности. Смертельная доза для человека - один микрограмм. Но вопрос был о его радиоактивности. Одевают перчатки - и держат в руках. Совершенно преспокойно. Смотрите, как был акцентирован вопрос: "у оружейного плутония низкая естественная радиоактивность. Настолько, что его можно подержать в руках или это чревато". Я отвечала именно на него, в том ключе, в каком он был подчёркнут.
-
Про разделение - конечно-конечно. Разность атомных масс изотополв плутония - единичка. "у него два изотопа, оружейный и неоружейный, отличаются лишь на один нуклон – их атомные массы соседние: оружейный 239 и неоружейный 240" ( см. пост 32 ). Разумеется, полно экспериментальных методов, вроде электромагнитной сепарации, газовой диффузии с центрифугованием, или лазерное испарение. Но пока ни один из этих методов не работает промышленно. Согласна, что разделение изотопов не за горами. Однако про взрыв реакторного плутония в классической иплозионной схеме позвольте посомневаться - не достигнуты такие скорости имплозии, чтобы подрывать материал с такой активностью, как у реакторного плутония. Скорости имплозии на это не хватает с большим отрывом, дефицитом этой скорости. Увеличьте её раза в три - взорвётся. Но увеличить её настолько не представляется возможным. Когда найдут способ так ускорить имплозию - взорвут, разумеется.
Применение реакторного плутония в классической
Лахезис
106 - 09.08.2005 - 00:23 		Забавно. У меня ощущение дежа вю, и я поняла почему. Когда-то ровно год назад, помнится, была здесь тема "Как собрать атомную бомбу", вот про которую фил напоминал. Мой пост там тогда почему-то полностью повторяет мой нынешний 105. И два этих вопроса в той же последовательности ( как были заданы ЁЁЁ в 104 ). Мы возвращаемся на круги своя? :-)) Смотрите :-)):
-
"Лахезис
150 - 30.08.2004 - 14:06 ... Насчёт разделения плутония - прошу прощения, я неправильно выразилась. Я имела в виду выделение изотопов плутония из исходной сборки. Понятно, что разделение двух изотопов с соседними атомными массами затруднено - они отличаются друг от друга минимально. Тем не менее, хотя в промышленности разделение изотопов плутония ( друг от друга :-)) ) не практикуется широко, технологии для этого разработаны и разрабатываются, как электромагнитная сепарация, газовая диффузия и центрифугование, так и лазерное испарение. Но да это так, просто к слову.
-
Бомбы же из реакторного плутония не делают. Их можно сделать, но не как штатное оружие, поскольку такая бомба будет практически неуправляемой, из-за высокой спонтанной активности Плутония-240 будут необходимы слишком высокие скорости имплозии, которые сегодня пока неосуществлены. В итоге получаем малоуправляемую реакцию, при которой выделение полкилотонны мощности уже большая победа. Бомбы из реакторного плутония лишь подразумеваются у тех стран, где есть ядерные центры. Но сделать её сложнее, именно в силу малой управляемости. Высвободить мощность трудно, не успевает она выделиться."
:-))))
Somebody
107 - 09.08.2005 - 00:27 		(102)
Ну раз так, надо пользоваться моментом ;)
Лахезис, в 92-м посте писали Вы про термоядерный инициатор,
что реакция в нём начинается от разогрева ударной волной.
Упомянутая ударная волна - от химического взрыва ?
Лахезис
108 - 09.08.2005 - 00:27 		ЁЁЁ, как вам ответ годовой давности? :-))) Точно на ваш вопрос. Может, с того времени что-то изменилось, ведь прошел год. Я была в командировках, могла что-то не отследить из происходящего.. Расскажите, если есть достоверные новости.
Somebody
109 - 09.08.2005 - 00:47 		Ещё один вопрос - относительно процедур перевода заряда
в состояния всё более высокой боеготовности
- что они собой представляют ?
ЁЁЁ
110 - 09.08.2005 - 01:10 		Год назад меня здесь ещё не было.
И год назад в Штатах строили завод по лазерному разделению. Как будут строить второй - всё, можно скупать реакторный плутоний, и - на кухню :)
Лахезис
111 - 09.08.2005 - 01:16 		Да, от взрыва взрывчатки. Фокусировка даёт ударное повышение температуры в точке фокуса до значений порядка десятка тысяч кельвинов и выше. При этом из термоядерной мишени, на которой располагается ударная точка - фокус, происходит выброс потока нейтронов, по чём можно констатировать термоядерную реакцию. Но плотность его всё же гораздо меньше, чем требующаяся для самоподдержания и для цепной реакции, потому что низкие температуры в фокусе ( по сравнению с температурами и давлениями ядерного взрыва, обеспечивающего самостоятельное, цепное водородное реагирование ) позволяют реагировать очень малому количеству ядер, ощутимого тепловыделения и нагрева мишени реакцией не происходит. По завершении ударной волны выход нейтронов сразу прекращается, со спадом температуры. Это, к сожалению, препятствует осуществлению предложения К.М. по инициации основного заряда кумулятивными струями - даже при температуре в сто тысяч кельвинов реагирвоание будет слишком слабым, чтобы самоподдерживаться и развиваться в цепную реакцию. Т.е не наступают критические условия ( критической массы у водородной реакции нет ) самоподдержания.
Тем не менее, вот такой выброс нейтронов происходит, и сам по себе довольно большой. Что и используют в качестве источника. Импульсного - от импульсности процесса ударной волны.
-
Современные термоядерные ИНИ могут быть самыми разнообразными. Во всех них происходит термоядерная реакция, создающая поток нейтронов, но слишком слабая для ощутимого выделения энергии и нагрева. Вот вам свежие августовские примерчики. :-))
-
"Cnews, 01/08 20:05
Как сообщает CERN Courier, методика холодного термояда привела к разработке простого компактного носимого источника нейтронов. Группа ученых под руководством Брайан Нараньо (Brian Naranjo) предложила технологию, позволяющую использовать для генерации нейтронов пироэлектрический кристалл, присоединенный к вольфрамовому зонду и погруженный в атмосферу газообразного дейтерия при низком давлении.Разделение зарядов при нагревании кристалла приводит к появлению электрических полей, достигающих в вольфраме 25 В/нм. Поле ионизирует дейтерий, «отбрасывая» ионы на мишень из редкоземельного элемента эрбия, где протекает реакция синтеза двух ядер дейтерия, приводящей к образованию нейтрона и ядра изотопа гелия-3.По мнению специалистов, механизм подобного рода вряд ли приведет к появлению компактных источников термоядерной энергии, однако вполне может привести к созданию компактных источников нейтронов мощностью от тысяч до миллионов нейтронов в секунду.Ранее в этом году ряд групп подтвердил, что в экспериментах по настольному термояду, осуществленных Рузи Талейарханом и его сотрудниками, действительно образуются нейтроны – признак протекания реакции термоядерного синтеза."
ЁЁЁ
112 - 09.08.2005 - 01:17 		А какова характерная скоростьь рентгеновского обжатия, в той же МХ?
Мне несколько не понравилась фраза о том, что при имплозии нет массопереноса, а есть только ударная волна, переводящая плутоний из фазы с 15 г/см3 в фазу 19 г/см3. Как минимум на разность объёмов того и другого сжать надо.
Лахезис
113 - 09.08.2005 - 01:22 		ЁЁЁ - так, выходит, переработка ядерного топлива будет необычайно выгодной? Выделять оттуда оружейный плутоний - это очень эффективный, способ поддержания своих ядерных сил, практически неограниченный источник оружейного материала, ведь плутония десятки тысяч тонн в отработанных стержнях от энергетики. Начнёт развиваться оружейно-плутониевая реакторная энергетика, реакторы станут крошечного размера и соответственно относительно низкой стоимости. Многие малые устройства можно будет оснастить малогабаритными плутониевыми реакторами. И т.д. - ?
Лахезис
114 - 09.08.2005 - 01:41 		Массоперенос, разумеется, будет, но крайне небольшим по сравнению с пушечной схемой, в которой происходит непрерывный разгон и полное пространственное смещение металлического уранового блока. В ней вся масса кусков разгоняется до высокой скорости. При сжатии же плутония центральная точка его неподвижна, а сжавшаяся в новый радиус сфера движется сначала с разгоном, потом с торможением, проходя всего 10% радиуса. причём чем дальше к центру плутониевого ядра точка, тем меньшее и с меньшей скоростью смещение она получает. Затраты энергии идут лишь на смещение наружных слоёв. Смещение их невелико - если объём уменьшается на 0.25, то уменьшение радиуса, очевидно, пропорционально кубу из изменения объёма - что-то вроде 10%.
Лахезис
115 - 09.08.2005 - 02:11 		Лучше говорить скорость "рентгеновской имплозии", а не "рентгеновского обжатия". Ибо само по себе рентгеновское излучение не давит - оно нагревает наружную оболочку из урана ( а вообще любую толстую оболочку ), покрывающую дейтериево-литиевую водородную ступень. Оболчка испаряется с высокой скоростью, и вот этот унос массы с её поверхности создаёт реактивную силу внутрь, которая и есть сжимающее усилие. Тут имплозия не ударно-волнового характера, не детонационная волна, а просто быстрое равномерное обжатие оболочки водородной ступени за счёт собственного испарения из-за нагрева оболочки рентгеновским излучением, окутавшим её во всех сторон, будучи проведённым ( и подведённым к каждой точке ) по прозрачному полимерному каналу, соединяющую с триггерным ядерным взрывом, накачивающим это излучение.
-
Теперь о скоростях сжатия. Мы их просто прикинем, оценим. Диаметр водородной ступени сжимается примерно в тридцать раз ( сравните с имплозией взрывчаткой и уменьшением на 10%! Ядерный взрыв плющит не как ТАТВ ). Возьмём начальный диаметр её - ну, пусть тридцать сантиметров. Сожмётся до сантиметра. Значит, 0.3 м сжатие диаметра, 0.15 м - радиуса. Время, за которое это проистекает, десятые доли микросекунды. Пусть полмикросекунды ( условно, нам важен порядок скоростей ). Значит, за полмикросекунды оболочка проходит практически до центра свои 15 см, или 0.15 м. Средняя скорость: 0.15м/0.0000005 сек = 300000 м в сек ( смотрите, одна тысячная скорости света! )= 300 км в сек. Вот такой порядок скорости. Реально ли это? Расширение активной зоны при взрыве плутониевого ядря составляет порядка 1000 км/сек - сдесь сжатие, есть противодейтствие, поэтому скорость поменьше должна быть. А может, и нет - силы испарения очень большие, потому что подводится неограниченная энергия от подрывающегося тесно по соседству плутониевого триггера.
Так что - сотни километров в секунду. Несколько сотен. Может, тысяча километров в секунду. А что по справочникам?
Лахезис
116 - 09.08.2005 - 02:14 		Somebody, 109 - об этом потом. Об этом не любят рассуждать вслух. Мы поговорим обтекаемо, но понятно.
Somebody
117 - 09.08.2005 - 02:18 		;)
OK
r00t
118 - 09.08.2005 - 21:59 		Ну допустим против бронетехники нейтронная бомба может и не очень, но допустим бросить ее на некий город - и посде этого в город можно спокойно заходить и жить, как ни в чем ни бывало?
На сколько высок остаточный радиационный фон после взрыва нейтронной бомбы?
Точнее, как он изменяется относительно расстояния от эпицентра взрыва?
mkl
119 - 09.08.2005 - 22:41 		Уважаемая Лахезис!
Если можно, чуть поподробнее, пожалуйста, о влиянии щелей.
Не могу понять :( При названных пробегах нейтронов (сантиметры, как минимум) какое они могут иметь влияние?)
С другой стороны щели идёт точно такой же поток нейтронов, как и со стороны металла imho. В чём разница?
И всё-таки, извините, непонятно, почему при обжимающем взрыве металл не крошится, а обжимается, а при эксплозионном именно крошится, а не "обжимается" в радиальном направлении... Внутренний слой как бы вбивается в наружный, пустота выгоняется наружу. А? :)
Не обвиняйте в невнимательном чтении - старался :)
mkl
120 - 09.08.2005 - 23:10 		О, дающая жребий!
Смертные внимают тебе!
Лахезис
121 - 09.08.2005 - 23:24 		Ну как же. Возьмём кусок металлического плутония и точку в нём. Если она внутри массы, то со всех сторон нейтроны падают равномерно из сплошного массива металла - справа и слева, сверху и снизу. Теперь предположим, что справа вертикально нету слоя металла - щель. Излучение оттуда будет поступать за вычетом нейтронов, которые рождались бы материалом в щели, если бы он в щели был. Но его там нет. Значит, со стороны пустого пространства щели нейтронный поток слабее - ведь пустота не генерирует нейтронов.
-
При пробеге даже очень большом, если плотность вещества не выросла - то поток нейтронов не уплотнился. Ведь атомов не стало больше на длине прьега нейтрона, значит, вероятность захвата нейтрона не повысилась - реакция не разогрелась.
При обжимающем взрыве металл не крошится. оптому что некуда - он плотно сжимается во всех направлениях, и любая попытка "кавитации" тут же схлопывается приложенным взрывным давлением - точно как при кавитации в воде: увеличьте давление - кавитация, т.е. образование микрополостей, исчезает. Давление сжимает любую зарождающуюся щель уже только при мысли ей зародиться. Растрескивание - это расхождение в стороны; но для этого в случае обжатия давлением двум растрескивающимся частицам придётся преодолевать большое давление ( детонационное!), сжимающее их. За счёт чего преодолевать? - не за счёт чего, потом материал не растрескивается.
Лахезис
122 - 10.08.2005 - 00:04 		Или по-другому. Представим точку в ядерном материале, внутри. С каждого равного телесного угла, причём совершенно произвольной формы, на эту точку падают нейтроны, порождаемые веществом, содержащимся в этом телесном угле. Возьмём радиус тела неизменным. Возьмём из цетнра этого тела - точки наблюдения - два одинаковых телесных угла, но один заполнен сплошным веществом, другой - потрескавшимся. То есть содержащим пустоту. Значит, растрескавшийся мене заполнен веществом, в нём меньше ядер. Оттуда поток будет мегьше, чем из сплошного вещества равного телесного угла. Потому что вещество - это ядра. Пустота - это отсутствие ядер. Отсутствие ядер - отсутствие нейтронов. Если в телесном угле есть и вещество, и пустота одновременно, то это в итоге уже не пустота, ибо ядра есть, но и не сплошное вещество, оптому что в нём есть пустоты. Не вносящие своего вклада в излучение. Поэтому излучение из телесного угла, содержащего меньше вещества, очевидно слабеее, ибо только вещество есть источник, и чем его меньше, тем источник слабее.
Лахезис
123 - 10.08.2005 - 00:31 		r00t, в нейтронной бомбе мощностью килотонну четверть мощноси выделяется плутонием, т.е. 250 тонн, остальные 750 тонн - водородной реакцией. Соответственно, загрязнение местности от этих 250 тонн эквивалента плутониевого взрыва будет. Кроме того, от высокого уровня проникающей радиации будет наведённая радиация - из-за образования под воздействием проникающего облучения от взрыва ( нейтронного потока ) радиоактивных изотопов. Если взять столь любимую вами бронетехнику, то вот взгляните:
"Поток нейтронов же с легкостью проходит даже через толстую стальную броню. При мощности в 1 кт смертельная доза облучения в 8000 рад, которая ведет к немедленной и быстрой смерти (минуты), будет получена экипажем танка Т-72 на расстоянии в 700 м. При обычном атомном взрыве этой же мощности аналогичное расстояние будет равняться 360 м. Опасный для жизни уровень в 600 рад достигается на дистанции 1100 м и 700 м соответственно для бронированных целей и 1350 и 900 м для незащищенных людей.
Дополнительно, нейтроны создают в конструкционных материалах (например броне танка) наведенную радиоактивность. Она может быть довольно сильной: скажем, если в рассмотренный выше Т-72 сядет новый экипаж, то он получит летальную дозу в течении 24 часов.
Новые виды брони более эффективно защищают танк от нейтронного потока. Для этого в ее состав входит пластик с долей бора, хорошего поглотителя нейтронов. Броня танка M-1 "Abrams" содержит для этих целей обедненный уран (уран, с выделенными изотопами U235 и U234). Броня специально может быть обеднена элементами, дающими сильную наведенную радиоактивность."
фав500
124 - 10.08.2005 - 00:40 		Трещины и их влияние на плотность нейтронного потока вряд ли можно признать главным фактором. Скорость нейтронов достаточно велика, чтобы трещины не влияли. Пустота нейтронов конечно не генерит, но и не поглощает. А всего лишь достаточно быстро даёт нейтронам пролететь. Для слоистой бесконечной структуры расстояние между слоями в стационарном случае не влияет.
Атомов на длине пробега сколько было, столько и осталось. Вот длина пробега возросла. Не больше, чем на 10 процентов в самом внутреннем слое делящегося вещества.
mkl
125 - 10.08.2005 - 01:34 		2 124
Да вот что и смущает.
Будет, конечно, некоторое ослабление относительно сплошной среды. Пропорционально объёму пустоты... эти самые 10% Ну и?
По поводу "обжатия" эксплозией... Видимо, это уже конкретные свойства материала... Считать надо imho, что будет раньше: разлетится всё в пыль или внутренние атомы вобьются среди внешних сначала.
"Излучение оттуда будет поступать за вычетом нейтронов, которые рождались бы материалом в щели, если бы он в щели был. "
А сколько их там, в щели, нагенерилось бы, если бы металл там был? При пробеге в сантиметры...
(я не ради спора! Искренне не понимаю :()
фав500
126 - 10.08.2005 - 02:38 		Скорее всего причины другие, отличные от растрескивания.
Если взрыв внутрь - то внутренние области будут сжиматься друг об дружку, в случае симметричности системы в некий момент внутренние области сожмутся до максимума, и станут разлетаться. Это если нет нейтронов, конечно же.
В счлучае взрыва наружу - ударная волна уходит, и уносит с собой энергию. Здесь оболочка начинает разлетаться сразу же и момента, когда в центре системы плотное закритическое ядро нет вообще. Сам центр большой, опять же поверхность утечки нейтронов больше.
mkl
127 - 10.08.2005 - 02:58 		2 126
Угу, видимо так.
Идея была в том, чтобы запалить реакцию скачком уплотнения в ещё не разлетевшейся оболочке. Видимо, она для этого должна быть неприемлемо толстой (не ради прочности, конечно).
Хотя вот сейчас подумал: а если стержни?
фав500
128 - 10.08.2005 - 03:35 		Стержни... С торца запалять, полубесконечный стержень - довольно простой для анализа случай. Но не для реализации :)
XYZ
129 - 10.08.2005 - 03:42 		>Вторая ступень сама по себе сложная - она имеет в своём составе два урановых элемента: центральный стержень из урана-235, назначение которого - испускание тепловых нейтронов для усиления нейтронной плотности и ускорения и полноты водородной реакции потоком нейтронов изнутри;<
По поводу тепловых нейтронов позвольте усомниться... Время подхода тепловых нейтронов десятки секунд... В лучшем случае единицы. Ядро бомбы столько не живет. Вообще, я слыхал что, центральный стержень делают из плутония... Оный плутоний при радиационной имплозии тоже обжимается, и ээээ взрывается. Тем самым увеличивая, как вы правильно сказали, нейтронный поток и давление с температурой.
Лахезис
130 - 10.08.2005 - 08:07 		125 "Пропорционально объёму пустоты... эти самые 10%" - 25%, а не 10.
129 - "По поводу тепловых нейтронов позвольте усомниться... Время подхода тепловых нейтронов десятки секунд... В лучшем случае единицы. Ядро бомбы столько не живет." - вы хотите сказать, что, например, урановая бомба взрывается десятки секунд? Или в урановом заряде нейтроны не тепловые? А если вместо урана использован плутоний ( что, вообще говоря, безразлично, и применяется и так и этак, так как степень сжатия рентгеновской имплозии обжимает равно хорошо и уран, и плутоний - до четрёхкратно-пятикратно меньшего размера ) - этотплутоний даёт разве не тепловые нейтроны? "Тем самым увеличивая ... нейтронный поток и давление с температурой." - вот этот самый "нейтронный поток" от плутония - он тепловой?
Насчёт использования именно урана-235 в качестве сердечника в боеголовке W-87, приведённой в качестве примера - просто учила матчасть. :-))) Там применён именно уран. Я в этом не виновата. Если есть в инете информация про эту головку, убедитесь самостоятельно. :-)))
-
Правильно писать ФАБ500 :-)))
Chai Nic
131 - 10.08.2005 - 18:30 		Глупый вопрос:
А если шарик плутония теплоизолировать, он ведь расплавится, а потом испарится (за счет выделения энергии распада)? Какие системы охлаждения применяются в ядерных устройствах для предотвращения этого? Ведь внутри бомбы вроде как вакуум (идеальный теплоизолятор)?
Лахезис
132 - 10.08.2005 - 18:57 		Теоретически да, расплавится и испарится - 2.2 ватта на килограмм должны куда-то отводиться, или они накопятся. Вакуум - не идеальный теплоизолятор; он теплоизолятор лишь для конвекции, но не для теплового излучения - ведь нас неплохо греет Солнце через сто пятьдесят миллионов километров вакуума. Да и нет никакого вакуума в бомбе. Организация охлаждения заряда из плутония - непременная инженерная задача. Считается тепловой поток из плутониевой части, определяются точки или зоны конструкции, откуда эффективно снимать этот поток, и туда подводится теплоноситель, охлаждающий заряд, или масса, снимающая тепло и выводящая его наружу. Системы охлаждения сами по себе конструктивно различные. Существуют всякие технологические моменты - сколько заряд может быть отсоединённым от системы охлаждения, какова должна бытьинтенсивность охлаждения после присоединения, чтобы снятьн акопившуюся теплоту, и т.д. Вот, например, когда закладывают заряд в боевую скважину, в ней же обязательно размещают и тракты охлаждения заряда.
-
Но опасность не в том, что ядро расплавится или испарится. Разогретый плутоний сначала поменяет размеры ( причём сожмётся, а не расширится - дельта-фаза ведёт себя неестественным образом: она сжимается при нагревании и расширяется при охлаждении ), а также геометрию и скорости детонации в элементах нагретой им взрывчатки, в силу чего точные условия имплозии будут "расфокусированы" - сразу упадёт высвобождаемая мощность. Поэтому термостатирование заряда очень важно с точки зрения его геометрии и параметров инициирования взрыва.
-
При дальнейшем разогреве, свыше 122 градусов, плутоний просто перейдёт в другую фазу - бета-фазу с возрастанием плотности, изменением размеров, образованием пустого пространства и невозможностью имплозии в случае подрыва. Поэтому потерянные боеголовки, или оставшиеся без обслуживания и охлаждения, очень скоро становятся напрочь небоеспособными, т.е. взрывобезопасными ( хотя и опасными с точки зрения радиоактивного загрязнения ).
XYZ
133 - 11.08.2005 - 03:04 		> вы хотите сказать, что, например, урановая бомба взрывается десятки секунд? Или в урановом заряде нейтроны не тепловые? А если вместо урана использован плутоний ( что, вообще говоря, безразлично, и применяется и так и этак, так как степень сжатия рентгеновской имплозии обжимает равно хорошо и уран, и плутоний - до четрёхкратно-пятикратно меньшего размера ) - этотплутоний даёт разве не тепловые нейтроны? "Тем самым увеличивая ... нейтронный поток и давление с температурой." - вот этот самый "нейтронный поток" от плутония - он тепловой?<
В урановой бомбе нейтроны-резонансные... Как впрочем и в плутониевой...
Учите матчасть дальше и лучше... :)
Лахезис
134 - 11.08.2005 - 12:21
Учить матчасть всегда полезно. :-))) Это всегда хороший совет, XYZ. Однако не всё столь категорично, как вы говорите. Тут нужно элементарное понимание, о чём идет речь. Во-первых, резонансные нейтроны частично замедляются в большой массе урана ( критическая масса ). Но главное не это. Границы разделения нейтронов по энергии достаточно условны. Поэтому я не стала заострять внимание на градации тепловой-резонансный, используя более грубо понятие "тепловой нейтрон" в качесте "медленный нейтрон", к которым относятся и резонансные нейтроны - это тоже медленные нейтроны, хотя иногда их и относят к промежуточным. Тем более что тепловые и резонансные нейтроны находятся рядом в градации по энергии, и потому в зависимости от условий эта граница может быть размыта, она, посторюсь, условна.
-
Раз речь зашла, давайте вспомним градацию медленных нейтронов. К ним относят все нейтроны с энергиями до 100 кэв. Сюдя входят:
ультрахолодные нейтроны - от нуля до 0.0000001 эв;
холодные нейтроны - 0.0000001 - 0.001 эв;
тепловые нейтроны - 0.001 - 0.5 эв;
резонансные нейтроны - 0.5 - 10 кэв;
ппромежуточные нейтроны - 10 - 100 кэв.
---
Градаций этих несколько, и многие к тепловым нейтронам относят нейтроны с энергиями 5-10 эв, а некоторые и вы можете найти это сами в многочисленных материалах. Почему же такой разнобой, разброс энергий в определении теплового нейтрона? По определению, тепловые нейтроны - это нейтроны, замедленные до скорости, соответствующей средней тепловой энергии атомов или молекул, через которые они проходят. Для комнатной температуры это 0.04 эв. Однако с ростом температур среды и энергия тепловых нейтронов растёт. Температура в ядерном реакторе значительно выше комнатной, поэтому к тепловым нейтронам относят нейтроны с энергией 0.5 эв. Однако температура реактора – это пару тысяч кельвинов. Для температур же взрыва, порядка одного или десяти млн кельвинов, тепловая энергия атомов гораздо выше, соответственно, тепловыми будут нейтроны с гораздо более высокими энергиями. С учётом замедления в материале энергии, приведённые выше в градации, перекрываются.
Лахезис
135 - 11.08.2005 - 12:25 		Если уж быть точной, да и для наглядности, то энергия, соответствующая наиболее вероятной скорости теплового нейтрона, равна:
--- Е0 = (8,6*10 в минус пятой степени)*Т ---
где Т — абсолютная температура в К. ( в 8.6*10 в минус пятой – постоянная этого, как его… которые на кораблях командой управляют? – боцмана, что ли… ). Это несложная формула, и мы сейчас посмотрим, как она работает и что нам даёт для энергии тепловых нейтронов.
----------
-Подставляем комантную температуру: 8.6*0.00001*300К=0.0258 кэв. О, именно энергия теплового нейтрона по нашим градациям.
----
-Подставляем температуру в рекаторе 2000 К: 8.6*0.00001*2000К=0.172 эв
----
-Подставляем температуру плутониевого ядра в момент разогрева, допустим, до 10 в 5 степени К: 8.6*0.00001*100000=8.6 эв. Видите? Нейтрон – тепловой, а энергия его 8.6 превышает ту границу в 0.5 эв, проведённую между тепловыми и резонансными нейтронами! Понимаете? Нейтрон, согласно строгому определению, тепловой! А при миллионе кельвинов?
--
Вот почему ваша поправка в определённой мере бессмысленна, поскольку, строго говоря, противоречит определению теплового нейтрона. И вот почему всегда подчёркивается, что и граница деления на энергетические категории условна, как, кстати, и любая градация свойств нейтрона по энергии условна.
-
Позвольте и вам, XYZ, в ответ на ваш любезный совет, дать не менее хороший совет. :-))) Добивайтесь понимания, и тогда всё у вас будет как на ладони. Учите ядерную физику дальше и лучше…)
Лахезис
136 - 11.08.2005 - 12:32 		И наконец: нужно ли было мне перегружать вас этими деталями? Я использовала термин "тепловые нейтроны" просто для описания того, что они - медленные, в отличие от быстрых нейтронов водородного заряда. Тем более что, как мы видим, нейтроны в момент взрыва, имеющие энергии в зоне обычных энергий резонансных, действительно тепловые. Противоречия нет. Поэтому я решила, что заострять на этом внимание смысла нет, и не стала этого делать. Заодно я опускаю ещё тысячу других деталей, за которыми собеседник рискует не увидеть леса.
-
Но это не значит, что их поднимать нельзя. Давайте, с удовольствием, и это бывает очень интересно. В обычном же изложении я буду ими всё-таки пренебрегать. Иначе потребую сдачи зачётов и контроля усвоенного материала. :-)))) Время у нас ещё есть - двое суток. После чего я исчезну, поблагодарив вас за внимание. :-))
МАСН
137 - 11.08.2005 - 13:35 		Предположим, мы прикрутили кучу нейтроноводов к реактору, охладили и насобирали много холодных нейтронов (факт нестабильности свободных нейтронов не учитываем). Это будет сверхтекучая жидкость фантастической плотности или что-то еще ?
Netlog
138 - 11.08.2005 - 13:40 		Отчего это 2.2 ватта на килограмм расплавят, а затем испарят?
У меня равновесная температура шара из плутония 10 см радиуса получилась 222 кельвина. Для испарения маловато. У метрового - 1200 с копейками.
Лахезис
139 - 11.08.2005 - 14:00 		137. - кто его знает. Но плотность будет, я думаю, чрезвычайно высока. Возможно, и сверхеткучесть будет иметь место.
138. - насколько я поняла вопрос (131), речь идёт о идеальной теплоизоляции. Т.е. вообще без какого-либо переноса энергии от плутониевого тела. Соответственно, излучение перекрыто. Полная теплоизоляция, теоретический случай. Тогда понятно, что любое тело с непрерывным энерговыделением рано или поздно ... э-э-э... перегрееется. :-)))
DDT
140 - 11.08.2005 - 14:56 		Сажите уважаемая Лахезис, а по так называемым "кобальтовым" бомбам можете что-нибудь рассказать? или это придуманная "страшилка"?... просто сложно представить себе область применеия такого оружия...
Обыватель
141 - 11.08.2005 - 15:20 		Я в другой теме ссылку давал на http://nuclear-weapons.nm.ru
Можно ли верить утверждению на этом сайте (относительно кобальтовой бомбы): "Такие бомбы никогда не испытывались и не изготавливались из-за отложенности и непредсказуемости эффекта их действия"?
Лахезис
142 - 11.08.2005 - 16:15 		Идея кобальтовой бомбы была всказана. Это водородная бомба, в которой внешний слой урана-238 заменён кобальтом, дающим высокую остаточную активность. Моё мнение - это чепуха. Потому что радиоактивное заражение не даёт боевого эффекта. Вместо того, чтобы дорогостоящие килограммы на борту боеголовки заполнять ураном, т.е. выделяемой практической мощностью, их предлагается заполнять какой-то дрянью, которая будет загрязнять. Нецелесообразно это, нерационально. Стратегически вообще неинтересно создавать сильное загрязнение местности, ни на своей территории, ни на вражеской. Оружие, как я уже где-то говорила, должно обладать достаточно оперативным по времени боевым эффектом, тогда оно есть оружие. Если же оно даст эффект спустя полгода после его применения, то какой смысл егоприменять? - цель, не поражённая вовремя, уже нанесёт ущерб своей боевой работой, боевым или иным функционированием. Возможно, даже успеет привести противника к победе. После этого даже уничтожение противника будет бессмысленным, так как до этого он уничтожит свои цели на защищаемой территории. В качестве иллюстрации возьмите бактериологическое оружие - для него используются наиболее вирулентные ( быстрые и токсические ) штаммы, которые успеют поразить живую силу и тем самым предотвратить деятельность цели ( живой силы ) до того, как эта деятельность будет осуществлена с нанесением боевого ущерба. Если эта живая сила будет поражена в силу длительногоинкубационного периода через полгода, то смысл в таком оружии теряется. Обратите внимание, в чём одно из важнейших преимуществ баллистического оружия - в его невероятной оперативности применения. Ставить в него непоражающие секции из кобальта бессмысленно. Лучше добавить реально выделяемую мощность - боевой эффект будет значительно, если не сказать неизмеримо, выше. Потому что ущерб от загрязнения не идёт ни в какое сравнение с боевым действием ударной волны, светового излучения и, в специализированных водородных формах нейтронного типа, от проникающего излучения.
-
В силу этой определённой бессмысленности кобальтовая бомба так и осталась лишь высказанной.
DDT
143 - 11.08.2005 - 16:26 		Спасибо Лахезис, вопрос снят...
И тогда еще один, то же из разряда "уток"... Как-то пробегала информация, что пытаются разработать сверхкомпактные ЯУ на основе других делящихся материалах (по моему амерций). Якобы масса заряда может составлять граммы активного вещества и при этом будет идти цепная реакция... Может быть прокомментируете?
Лахезис
144 - 11.08.2005 - 16:43 		Теоретически почему нет. Традиционный материал для сверхминиатюрных зарядов - калифорний ( тоже название, связанное с Америкой :-))) ), с его возможной критической массой в граммы и доли грамма. Теоретически, можно сделать пулю из калифорния, что описывается всюду и везде. Но практически этого не осуществлено, из-за технологических трудностей, и, в том числе, и из-за отстутствия такой уж насущной необходимости. На такой короткой дистанции, которую пролетит пуля, поражение может оказывать большой набор обычных вооружений. Содержать на вооружении такие системы будет достаточно сложно и расходно по ресурсам, а практический эффект не содержит чего-то такого, что оправдало бы дороговизну создания этого оружия. Нет, я не исключаю, что через пятьдесят или восемьдесят лет, когда всё продвинется вперёд и многое станет легкодостижимым, это может быть создано. Но в раскладе сегодняшних целесообразностей, стоимостей и пр. особенностей нынешней реальности создавать подобное ради тонны или центнеров тротилового эквивалента на расстоянии 2 км от точки выстрела в целом нерационально.
DDT
145 - 11.08.2005 - 16:51 		нуу... например если использовать устройство размером, скажем, с пачку сигарет, а мощностью в 2-3 тонны.... я думаю диверсионные группы за такой подарок - "луну с неба" достанут :))))
Лахезис
146 - 11.08.2005 - 17:13 		Это так; но реально важность диверсионных групп не настолько высока. Диверсионные группы не род войск, и диверсионныеми группами не выигрывают войну. Нет, это конечно замечательные ребята, храбрые и могучие, но реально потенциал диверсионной группы не настолько велик. Да не охают меня поклонники законного героизма диверсантов. Слишком уязвима диверсионная группа, и не столь высокий у неё в реальности потенциал. В известной мере наше восприятие строится на кинофильмах. Однако в реальности представим хорошо защищённый объект. Он охраняется не только по ближайшему периметру - он расположен в глубоко эшелонированной системе охранения, со значительным радиусом. Диверсантов будут ловить - есть т.н. "группы по борьбе с ДРГ", диверсионно-разведывательными группами противника. Неуязвимость групп только киношная. Она не сравнится с неуязвимостью той же крылатой ракеты, которая пролетит совершенно без ущерба для себя через все минные поля, спирали Бруно, засады и прочие наземные группы ДРГ, причём пролетит за несколько секунд. И поразит цель как ни в чём не бывало. За ней прилетит ещё одна, если нужно. Чего их жалеть, это же боеприпас. В плане стратегическом тем более - высадить диверсионную группу оперативно где-нибудь под Детройтом просто нереально - это надо перелететь за океан в многочасовом полёте, будучи наверняка обнаруженным; пролететь континентальную часть суши, потом высадить эту группу, которая далее пойдёт к цели. и т.д. и т.п. - в то время как гораздо быстрее послать туда сверхзвуковой бомбардировщик, который запустит на удалении трёх тысяч километров от побережья ракету Х-555 или Х-101, и развернётся на обратный курс. Я не говорю о баллистическом оружии.
-
То есть, иметь такое оружие у диверсионных групп задача заманчивая, но всё же слишком мелкомасштабная целесообразность, чтобы реализовать настолько технологический сложный пока и дорогой проект.
-
Но я могу, конечно, и ошибаться. Вам, мужчинам, виднее...
МАСН
147 - 11.08.2005 - 17:29 		144- не согласен.
"На такой короткой дистанции, которую пролетит пуля, поражение может оказывать большой набор обычных вооружений." Винтовка с такими пулями будет намного эффективнее расчета ПТУР, к примеру. Вероятность поражения современного танка ПТУР "Javelin" или "Метис-М" не равна 1, а выстрелить еще можно просто не успеть. К тому же при поддержке танков штурмовыми вертолетами отпадает необходимость в "Иглах" и т.п. Стоимость современного танка - несколько миллионов долларов. Интересно было бы прикинуть стоимость такой винтовки (не считая разработки).
Лахезис
148 - 11.08.2005 - 17:40 		147, не настаиваю. Однако оружия такого нет. И реально проводимой программы по его созданию тоже нет. Иначе эти вещи уже изучали бы в академии Генштаба и учитывали бы как реальный боевой фактор. Вы берёте преимущества калифорниевой пули - они, конечно, есть. Но одними преимуществами проект не описывается; есть и недостатки проекта, которые я бегло и навскидку обрисовала. Соотношение недостатков и преимуществ пока не в пользу таких пуль. Вот и всё. Это итоговое соотношение я могу выразить только интуитивно; точно же сказать сложно, потому что надо оценивать совокупность очень многих факторов. Решение может оказаться парадоксальным, противоречащим первичным ожиданиям, построенным на внешней наглядности преимуществ. Насколько я могу судить, пока оно не за практическое создание подобных пуль.
Лахезис
149 - 11.08.2005 - 17:42 		Можно, вообще говоря, создать и термоядерную пулю.
Законам физики это само по себе не противоречит. :-)))
Somebody
150 - 11.08.2005 - 17:59 		Ого ! Термоядерную пулю !
С калифорниевым инициатором ?
Somebody
151 - 11.08.2005 - 18:14 		Лахезис, расскажите пожалуйста ещё про инициатор нейтронных зарядов.
Вы как-то упоминали уже его сложную уран-плутониевую конструкцию.
Лахезис
152 - 11.08.2005 - 18:22 		Почему бы нет. Если говорить о том, что в принципе возможно. Или термоядерное усиление калифорниевого заряда. Т.н. бустирование, помещение в калифорниевую полость микрокапсулы с дейтериево-тритиевой смесью.
-
От нечего делать пробежала верх темы и хочу внести одну важную поправку. При подрыве плутониевого ядра, с точки зрения максимального энерговыделения, оно должно быть сначало сжато, и лишь потом, в момент его максимального сжатия, должен сработать ИНИ ( см. пост 34 ). Выше ( в 34 )изложено по-другому - сначала создаётся нейтронное поле высокой плотности, а потом происходит имплозионное обжатие. На самом деле наоборот - если обжатие будет происходить уже в пиковом выбросе нейтронов, то начнётся преждевременное выделение мощности, препятствующее дальнейшему сжатию. В итоге преждевременное расширение, "хлопок" с выделением нескольких процентов штатной мощности.
Поэтому ради наибольшей полноты выделения мощности сначала полностью происходит имплозия, протекает вся эта динамика сжатия, и лишь при достижении максимума сжатия срабатывает ИНИ. Тогда поглощение его нейтронов будет максимальным, при максимальной плотности вешщества, и размножение нейтронов максимальным и более быстрым, по этой же причине. Удастся достичь большего количества шагов реакции, не 53, а 54, например. Ведь каждые очередные последующие пять шагов повышают энерговыделение в 10 раз - на порядок. ( для абсолютно полного реагирования всего плутония необходимо 80 шагов ). Отсюда каждый добавочный шаг реакции есть предмет изощрений.
-
Так что вот - сначала полное обжатие, и лишь по достижении него нейтронный впрыск от срабатывания ИНИ.
Лахезис
153 - 11.08.2005 - 18:26 		Somebody, 151 - позже, сейчас уже временинет. Вы имеете в виду нейтронную бомбу и запальный заряд деления её водородного заряда?
Somebody
154 - 11.08.2005 - 18:30 		А какой, по Вашим оценкам, процент DT-бустера прореагирует
при инициации столь маломощным запалом, как калифорниевый заряд ?
Somebody
155 - 11.08.2005 - 18:32 		(153), Лахезис, да.
дед Пихто
156 - 11.08.2005 - 20:47 		Лахезис, а бомбы на основе гафния о чем в последнее время немало говорили, это что за звери?
Лахезис
157 - 12.08.2005 - 00:48 		По моим оценкам, высокий процент DT-бустера прореагирует вряд ли. Нужны будут ухищрения. Потому что очень мал характерный размер зоны. Конечно, у водородной реакции нет критической массы. Но цепная реакция синтеза всё же должна реализовываться на каком-то достаточном размере. Такие крошечные размеры сократят длительность процессов охвата всей массы реакцией, не будут успевать развиваться самые последние стадии синтеза, которые осуществятся в более крупной бомбе за счёт её большего времени существования - допустим, наложим мысленно центрами два заряда - микро и обычный водородный нормального размера, на мегатонну или полмегатонны примерно. И теперь посмотрим, как будут расширяться эти два массива. Понятно, что я имею в виду для нормального заряда не дейтерид лития, а эквивалентный ему по мощности дейтериево-тритиевый газ, потому что в силу наибольшей воспламеняемости в отношении синтеза применить в пулевом заряде надо именно дейтериево-тритиевый газ, и мы сравниваем лишь размер системы - с эквивалентным по мощности нормальным размером газовой полости, которая будет раз в сто больше ( это для разницы тонна-мегатонна, объём различается в тысячу раз, значит размер - в кубический корень из этого миллиона - в сто раз. ). Если резервуар в пуле возьмём довольно большим размером в 1 мм ( для практической выделенной мощности в одну тонну, с учётом всякого конструктивного несовершенства микроразмерной системы ), то диаметр мегатонной мощности 10 см. И вот, допустим, началось расширение. Миллиметровый пузырёк, расширившись на пять миллиметров, прекратит рекацию. В то же мгновение десятисантиметровый шар, расширившись на те же пять миллиметров, практически не потеряет плотность. На следующем шаге расширения, расширившись ещё на десять миллиметров, микропузырёк увеличит свой диаметр в пятнадцать раз! - а десятисантиметровый шар лишь на одну седьмую первоначального размера. С фактической непотерей плотности. В это время реакция в нём только начнёт возрастать, очередные шаги реакции синтеза будут происходить и происходить. Будет происходить всё дальнейшее выгорание DT-смеси, дальнейшее расширение, и итоговая длительность выгорания первоначальных объёмов, которые в микровиде давно разлетелись в ничто, здесь достигает очень высоких степеней. То есть видно некую проблему масштаба при высвобождении мощности. Мощность из микромасштаба высвободить труднее. Это аналогично коэффициентам подобия в аэродинамике - числу Рейнольдса. Булыжник в воздухе падает тяжко, а отколи от него кусок, измельчи в пудру - повиснет в воздухе пылью и будет висеть секундами. Хотя из одного куска с камнем. Вот это и есть изменение числа Рейнольдса. Или огневые трубки, каналы - горение смесей можно передать лишь по трубкам определённого размера, по микронной в диаметре трубке горение не пройдёт. Почему? - малы характерные размеры для самоподдерживающейся реакции химического горения. Фактор масштаба. В пуле - то же самое, только в отношении реакции синтеза. Это даже не аналогия, это оба явления одной природы, потому что в базе их лежит цепная, самоподдерживающаяся реакция, которая имеет свои законы, среди которых характерный размер. Поэтому выделение из микрозаряда будет относительно небольшим, закачиваясь раньше, с меньшим количеством шагов реакции.
Лахезис
158 - 12.08.2005 - 00:56 		Обратите внимание на ближайший пока практический аналог - нейтронный заряд. Энергетически уже там несовершенство реакции, в силу слабости плутониевого взрыва в 250 тонн всего - температуры развиваются уже не десять миллионов кельвинов, а миллион ( грубо, для примера ). Тоже, кстати, сказывается фактор масштаба, то же самое явление - меньше существует система, меньше удельное энерговыделение ( степень выработки )из объёма, значит, меньше вышло энергии - меньше и температуры взрыва, это естественно. На таких маломощных масштабах это уже проявляется сильно. В таких низких температурах плутониевого ядра синтез даже дейтерий-тритиевой смеси идёт вяло, реакция нарастает слабо, тем более что ядро в силу малого размера теряет выделяемую мощность раньше. Она там недореагировавшая остаётся, эта смесь, по сравнению со степенями выгорания в нормальных конструкциях с высоким совершенством. Причём недореагированными остаются именно последние шаги, приносящие максимум мощности. Поэтому тепловая мощность в итоге выдаётся маленькая, многократно меньшая. В сто раз, может быть. Но и при такой многократно уменьшенной мощности выброс нейтронов очень высокий, и поэтому есть смысл, ради особенностей поражения, чтобы убрать ударную волну ( а как? - только уменьшить выделяемую тепловую мощность. ), идти на такое с энергетической точки несовершенство. Здесь, можно сказать, человек оседлал масштаб и смог заставить его понизить мощность ударно-тепловую, но ещё сохранить поражающую плотность нейтронов. Минусу по энерговыделению с уменьшением масштаба были поставлены паруса, и манёвр выполнен. Но на микромасштабе придётся столкнуться с гораздо большими трудностями, системно переплетёнными. Хотя бы цель микрозаряда уже другая, встречная - снова поднять выделенную именно тепловую мощность, в одну тонну. Нейтронный поток от такого количества сам по себе будет достаточно ничтожен. Поэтому борьба сил: мощность против масштаба, или масштаб против мощности. Возможен теоретически некий кризис масштаба в отношени тех или иных процессов микрозаряда и размеров частей, при котором функционирование их будет невозможно. Придётся искать обходные пути, другие решения и расклады.
Есть кроме масштаба как такового другие факторы, такого же знака. есть малая толщина стенок, крошечная, для разрушения которых нужжно гораздо ментшее давление - не как для многосантиметровых литых урановых казанов внешнего уранового покрытия водородных зарядов. У нейтронной бомбы вольфрам - всё равно сдерживает, такой же неимоврено плотный. А в пуле это крошечный пузырёк, и стенки пули не имеют масы - на таких скоростях расширения важна не прочность, а только масса, потому что именно силы инерции сдерживают расширение, а не прочность. Они всё равно мгновенно разжижаются и испаряются, превращаясь в многократно ионизированную плазму - но массу и инерцию свою от этого ничуть не теряют. И они оказывают сильное обжимающее воздействие, тем более сильное, чем сильнее и быстрее бьёт по ней водородная плазма. А в стенках пули масса ничтожна, и стенка с такой массой будет распылена при тысячекратно меньших давлениях. Это фактор масштаба массы. Он тоже раньше понизит давление, не даст прореагировать.
-
В силу вышесказанного понятно, что взрывать его надо как-то хитро. Поэтому, прежде чем ответить на ваш вопрос 154, Somebody, :-))) надо понять, как там что работать будет. :-)))
Лахезис
159 - 12.08.2005 - 01:02 		:-))Опечатка в 157. "это для разницы тонна-мегатонна, объём различается в т ы с я ч у раз, значит размер - в кубический корень из этого миллиона - в сто раз." В миллион раз, конечно же. Это говоря грубо, просто для быстроты, не учитывая разность степеней выгорания и меньший потребный объём для более крупной системы. Мощность различается в мегатонну - в миллион раз, характерный размер полости - в сто раз. :-)) На-то что, нам лишь бы понять пример и работу фактора в нём. :-))
Лахезис
160 - 12.08.2005 - 01:28 		дед Пихто, вы знаете про лазеры. Там в атомах происходит накачка электрона энергией, за счёт облучения высокоэнергетическим фотоном, за счёт чего электрон перескакиевает в более высокое положение - система повышает свою энергию, "переварив" её вместе с фотоном. После чего обратный переход, с излучением этой энергии, с которой система оказалась неустойчивой - потому что из неё вскоре перешла. Задерживается атом в некоем метастабильном состоянии, откуда потом переходитобратно. Этот переход можно спровоцировать, или задать - попал фотон, не поглотился сам и выбил тот, "переваренны", из атома метастабильной системы. Но в лазере особенности когерентного накопления, а можно высвободить и некогерентно, цепной реакцией. Энергия начнёт лавинообразно высвобождаться ( излучаться ) из метастабильных состояний атомов в момент перехода обратно, в родное состояние низкой энергии. Это как метастабильная фаза в плутонии -переход в плотную фазу задержан стабилизатором - полутора процентами галлия в расплаве, который образует метастабильную фазу. Стукнул по ней имплозией - она сама осела. Тот же принцип. И т.п.
-
То же самое может происходить и происходит и с ядрами - нуклоны в ядре занимают такие конфингурации, другие, этакие, масса всяких подуровней по энергии системы. Схватило ядро гамма-квант ( ядерные силы большие, и тут надо бОльшие энергии для влияния, гамма-диапазон, меньшие по энергии диапазоны вроде рентгена - это энергии значительно меньших, электронных уровней, которые недостаточны и слабы ) - изменило состояние, нуколонные поверхности как-то перераспределились, вместив в получившихся более высокоэнергетических конфигурациях полученную энергию. Соответственно, у атома в разных состояниях, с разной энергией, а значит возможно и устойчивостью, разная структура слоёв подуровней и немного разное поведение, и в химическом отношении, и в реакциях. Такие разные состояния ядра ( виды одного и того же атома )называются изомерами. Изомер гафния, будучи накачанным предварительно гамма-излучением, с загнанными на верхние уровни энергии нуклонными поверхностями, назад не оседает, а зависает в метастабильной фазе. Выходит оттуда под действием гамма-кванта с излучением гамма-кванта, равного накопленной ранее энергии. Вот облучили они кусок гафния - получили выход в 60 раз больше якобы. То есть выделили мощность из изомерного перехода гафния. Это не реакция деления или синтеза, не подпадает под ядерное оружие как таковое. Но запасы энергии большие, порядка эквивалента 50 кг тротила в одном грамме. 50 тонн в килограмме. Но всё это должно проверяться. Методика, воспроизводиться, и потом оценивать, можно ли создать практическое устройство. Ближайший десяток лет вряд ли чего получится. Это как с гиперзвуковыми аппаратами - пытаются и разрабатывают уже лет семьдесят, а нету их. Полёт экспериментальной модели - это было всегда, а промышленно никто не летает, никаких серийных производств. Термоядерщики-энергетики то же самое. Соответственно, эта бомба пока в такой же перспективе. Когда-то будет, возможно. Если опыты достоверны.
XYZ
161 - 12.08.2005 - 03:38 		> использовала термин "тепловые нейтроны" просто для описания того, что они - медленные, в отличие от быстрых нейтронов водородного заряда. Тем более что, как мы видим, нейтроны в момент взрыва, имеющие энергии в зоне обычных энергий резонансных, действительно тепловые.<

Ну, если речь шла о нейтронах термоядерной ступени, тогда прошу прощения, не разобрался... Я имел в виду процесс подрыва ядерной (1) ступени.
Я думаю вы знаете, что резонансные нейтроны отличаются от прочих сечением реакции в ДМ (делящемся материале). Потому и называются резонансными. Т.е. вызывают резонанс в ядре элемента, и, гарантированно(!) вызвают распад ядра (в отличие от прочих, которые, дают распад с весьма малой вероятностью и большим замедлением.).
>-Подставляем температуру плутониевого ядра в момент разогрева, допустим, до 10 в 5 степени К: 8.6*0.00001*100000=8.6 эв. Видите? Нейтрон – тепловой, а энергия его 8.6 превышает ту границу в 0.5 эв, проведённую между тепловыми и резонансными нейтронами! Понимаете? Нейтрон, согласно строгому определению, тепловой! А при миллионе кельвинов?<
В "момент разогрева" резонансных нейтронов уже практически нет... они уже сделали свое дело и частью поглотились, частью (как вы совершенно правильно отметили) замедлились или вылетели за пределы ядра.
XYZ
162 - 12.08.2005 - 03:39 		161: Термин "гарантированно" употреблен мной исключительно для упрощения понимания публикой... :) Так же как у вас "тепловые". ;)
Somebody
163 - 12.08.2005 - 04:19 		Спасибо, Лахезис, вы - кладезь мудрости.

Расскажете нам пожалуйста, если пожелаете, о такой экзотической штучке,
как бомбе с повышенным ЭМИ (говорят, есть как ядерные, так и неядерные),
а также о том, насколько такой боеприпас реально эффективен.
Слышал, их применяли в Югославии (неядерный вариант), и вроде бы успешно.
XYZ
164 - 12.08.2005 - 09:41 		161: Вдогонку.
Наверное лучше использовать термины: "мгновенные нейтроны" и "запаздывающие нейтроны" :)
Netlog
165 - 12.08.2005 - 12:02 		Лахезис,
В нейтронной и энерговыделение и выделение нейтронов малые. Не так, что энерговыделение меньше в 100 раз, а нейтронов только в 10, всё уменьшается одинаково. Но вот робег нейтронов в воздухе какой был, такой и остался, что-то около 350 (не уверен, ну да ладно) метров ослабление в 2 раза. А ударная волна и световое излучение пропорциональны корню кубическому из ТЭ.
Netlog
166 - 12.08.2005 - 12:05 		XYZ,
Эти термины уже зарезервированы.
Мгновенные - выделяющиеся сразу при распаде ядра.
Запаздывающие - появляющиеся через некоторое время, при реакциях распада продуктов деления, которые образовались с избытком нейтронов.
Лахезис
167 - 12.08.2005 - 12:35 		165, Netlog. Но я не имела в виду, что тепловой выход уменьшится, а нейтронный поток останется тем же самым. Это невозможно, так как это две стороны единого процесса. Я имела в виду, что и уменьшив в сто раз выделение мощности, а соответственно и нейтронного потока, оставшийся нейтронный поток всё ещё будт достаточно сильным, чтобы являть собой поражающий фактор. Давайте я вставлю уточняющие слова в скобках, чтобы было понятнее.
-
"Но и при такой многократно уменьшенной мощности выброс нейтронов [всё ещё, с точки зрения поражения ими живой силы] очень высокий, и поэтому есть смысл, ради особенностей поражения [ достаточно убойным нейтронным потоком ], чтобы убрать ударную волну ( а как? - только уменьшить выделяемую тепловую мощность. ), идти на такое с энергетической точки несовершенство. Здесь, можно сказать, человек оседлал масштаб и смог заставить его ПОНИЗИТЬ МОЩНОСТЬ УДАРНО-ТЕПЛОВУЮ, НО ЕЩЁ СОХРАНИТЬ ПОРАЖАЮЩУЮ ПЛОТНОСТЬ НЕЙТРОНОВ ( - здесь без изменений, вот это уже подчёркунто)."
--
XYZ, а что же происходит "в момент разогрева"? Если разогрев ещё продолжается, то реакция ещё идёт. Ведь рост температуры есть непосредственное выделение энергии, продолжающееся, раз температура растёт. При ста тысячах градусов, на ранней стадии разогрева, энергия тепловых нейтронов уже находится в области энергий резонансных нейтронов. Но от этого тепловые нейтроны не перестают быть тепловыми. При пятистах тысячах градусов энергия тепловых нейтронов ещё пятикратно возрастает. Но деление при этом не останавливается. Ибо рост температуры практически безынерционен по отношению к процессу деления, особенно на ранних стадиях - энергия выделяется непосредственно в тело, разве что излучение энергии наружу несколько снижает скорость роста температуры. Но, в любом случае, если температура активной зоны всё ещё растёт, это означает, что деление продолжается. Чем?
Лахезис
168 - 12.08.2005 - 13:33 		XYZ 161. Я тоже имела в виду процесс подрыва ядерной ступени, об этом мы с вами и говорим. Вы утверждаете, что тепловые нейтроны не участвую во взрыве ядерной ( делящейся ) части, и поправляете, что в урановом или плутониевом ядре реакцию вызывают не тепловые, а резонансные нейтроны. Начальная скорость нейтрона при делении урана-235, когда он "рождается" при распаде ядра, составляет 2 МэВ. Далее он тормозится до той энергии, при которой реагирует с ядром, и из-за названия нейтрона при этой энергии у вас возникла поправка - что это не тепловые, а резонансные нейтроны. Чтобы снять вопросы и стало ясно, о чём именно идёт речь, просто назовите энергию этих нейтронов в численном значении. Сколько именно кэв?
Лахезис
169 - 12.08.2005 - 13:48 		Я же, ожидая вашего ответа и не зная его заранее, пока определю диапазон температур, при котором энергия тепловых нейтронов находится, например, в рамках 200-1000 эв. Соответственно, температуры будут лежать в рамках 2,3 млн. К - 11,6 млн. К
Лахезис
170 - 13.08.2005 - 05:01 		Somebody, я откладывала ваш вопрос про первод во всё более высокие степени готовности, то бишь про работу автоматики заряда, но сейчас наступило время. Однако работу автоматики в чистом виде я вам не расскажу на всякий случай. Да и не нужна она как таковая, к тому же нудная - такие звенья, сякие, алгоритмы да обратные связи. Гораздо полезнее просто понять, в каких направлениях лежат и как разветвляются акценты и аспекты событий. Заряд при перевозке и установке вообще находится разобранным на части. При установке в боеголовку ракеты его собирают. При постановке на боевое дежурство полностью дооснащают до боеготовной комплектации ( вставляют ИНИ, снаряжают детонаторами и проверяют готовность, что разбивается на многие отдельные категории, вроде совместного контроля цепей ракеты, боевого блока и заряда в нём. ). Снаряд боеготовен к полёту на борту боеголовки к цели и в составе этого полёта к боевому срабатыванию. Но не готов взорваться в эту же секунду - в это состояние его необходимо перевести некими последовательными алгоритмами, которые направлены на две вещи: надёжность движения к взрыву и контроль над процессом, выражающийся в проверках этапов, всяких контрольных процедурах, и т.п. Целесообразность тут понятная: полёт на активном участке - дело всё же напряжённое, и не надо бы заряду быть готовым к взрыву. При нахождении на боевом дежурстве до пуска - тем более, зачем. Тем более что времени в полёте всё равно будет достаточно, минуты за минутами, немедленная, мгновенная готовность к взрыву не нужна. Точнее взгянуть - недопустима. С другой стороны, всяких процедур при взведении заряда во взрывоготовное состояние достаточно, поэтому начинать их надо загодя. Автоматика здесь действует на просто как реализатор какой-то механической программы взведения, а проверяет выполнение отдельных блоков - этапов. Провела система управления такой-то этап - проверила, получилось ли, и получилось ли как надо. Этопохоже на то, как укладывают парашют: провела этап укладки - предъяви инструктору, который осмотрит и даст разрешение делать следующий этап. Таких этапов штук восемь. Потому что вопрос жизни, как и подрыв. Поэтому этапы требуют времени, и их проведение рассчитывают так, чтобы непосредственная готовность к подрыву достигалась уже в окрестностях цели. И, чтобы вовремя перевести заряд в полную готовность к подрыву, некотрые этапы проводят заранее.
Лахезис
171 - 13.08.2005 - 05:02
Для механики этого процесса надо понимать, как работает система подрыва. Потому что она выдаёт сигналы на блоки, формирующие боеготовность заряда. После прохождения зоны максимальных аэродинамических перегрузок заряд взводится окончательно, и при подлёте к заданным высотам взрыва, уже после прохождения зоны максимальных перегрузок, заряд должен быть готов к подрыву. Но непосредственно что это такое, нужно представлять. Заряд оснащён несколькими системами подрыва, которые представляют собой сегменты общей системы подрыва заряда. Основные взрыватели используют навигационную информацию о полёте, инерционного вида, вычисляя пройденный и оставшийся путь до точки подрыва. Они представляют собой систему неконтактного подрыва на базе интегратора осевых перегрузок. После того, как по дважды проинтегрировнаным данным осевых акселераторов они получат координату и произведут подрыв в момент её совпадения с целевым значением. Вторичные запалы обычно построены как радиовзрыватели, с подразделением диапазонов высоты подрыва. Но кроме того, есть третья система подрыва, контактная, представляющая собой систему ударных датчиков, работающих на разных физических принципах (независимых физических каналах данных ), причём устойчиво работоспособных на всех режимах полёта при снижении и обеспечивающих быстродействие подрыва ядерного заряда при встрече с практически любой возможной преградой во всем возможном диапазоне скоростей и углов ( отклонения осей, угол атаки, углы наклона траектории с характерными для каждого типа максимумами температуры, давления, конструкционных нагрузок, графиком перегрузок, и т.д. ) подхода к цели. Кроме этого, может использоваться разный принцип управления всем этим хозяйством. Можно реализовывать подрыв в принципах следящей системы, которая отслеживает отклонения от заданного и парирует их, дожилаясь момента прохождения заданной точки цели и подрыва. А в последних поколениях используют т.н. адаптивные системы подрыва, которые выбирают точку подрыва ( соответственно момент ) самостоятельно, уже непосредственно в зоне цели, для оптимального по эффективности подрыва. Как это происходит, на которотком примитивном примере: допустим, определился текущий промах у цели, куда произошло отклонение: на двести метров уго-восточнее при таком-то угле наклона траектории. Отклонение измеряется и просичтывается баллистически на процессоре бортовой системы управления; системой понимается ситуация, как именно она сейчас падает и куда, всё это относительно цели. При таком именно конкретном промахе ближайшая к цели ( в пространстве ) точка траектории будет геометрически там-то. Как только ближайшая точка реальной, получившейся в этот раз, с данным конкретным накопившимся промахом траектории определена ( самостоятельно системой управления, только что, по данным реальных измерений сноса и вычисления своего дальнейшего пути), а соответственно и привязанный к ней момент времени, когда боеголовка там окажется, то система управления далее только ждёт этого момента и подрывает заряд - в пространственно ближайшей к цели точке. Ибо промах реально будет всегда; но можно его обыграть вот такой адаптивной системой подрыва и выбором оптимальной точки подрыва. Конечно, это только иллюстрация, но пример понятен.
Лахезис
172 - 13.08.2005 - 05:09 		И вот все эти системы нужно одни держать активными весь полёт, другие, как система контактного подрыва, должна включаться, по крайней мере, только после разведения, потому что существует малая вероятность соударения о ступень при отделении, об другой боевой блок, тем более что на ступень в это момент могут действовать поражающие факторы какого-либо оружия, применнённого по ступени, или другие неблагоприятные факторы. Поэтому контактные датчики взводятся позже. Но это тоже перевод заряда во все более высокие степени готовности к взрыву. Снимаются какие-то блокировки, возможно, механически разрушаются какие-то преграды, предохраняющие от активации - как стальной предохранитель ( то же самое устройство )на ружье мешает своими выступами спусковому крючку, не давая ему повернуться в боевое положение. И так далее. В итоге, когда нужно подрывать, это можно сделать мгновенно, немедленно. Почему так? - потому что чем на более поздних измерениях построено определение траектории, на более "свежих", содержащих реальный накопившийся промах данных, тем точнее можно предсказать оптимальную точку подрыва. Поэтому времени мало: как только измерили уже в самой близи от точки подрыва, получили решение - головка уже в окрестности точки подрыва, и решение может оказаться таким, что точка взрыва проходится уже практически сейчас, и взрывать надо немедленно. Хотя реально процесс вычисления всё время ведётся с определённым упреждением, чтобы оптимум не был просто так (прохлопан) - борьба за оптимум есть всё равно что борьба за добавочные килотонны: бОльшая эффективность подрыва - больше килотонн из привезённого достанется цели. Если всё неоптимально - зачем везти напрасно остальные сотни килотонн мощности, если они не приложатся к цели эффективно. Поэтому оптимизация подрыва так же весома, как усиление выделяемой мощности заряда, поскольку обе этих ветви смыкается воедино.
Somebody
173 - 13.08.2005 - 08:22 		>Однако работу автоматики в чистом виде я вам не расскажу на всякий случай
;)
Как раз в этой области мы и сами с усами, как говорится.
Разберёмся-придумаем при необходимости ;).
Огромное спасибо за всё, что вы рассказали, Лахезис.
Но всё-таки на сей раз, мне кажется, Вы рассказывали немного о другом.
Навигация-то навигацией, но это иной (тоже важный) аспект работы системы.
А я вот подумал, что непосредственно перед взрывом заряд прогревается
градусов, скажем, до 80. Это так ?
Лахезис
174 - 13.08.2005 - 16:17 		Пожалуйста.
А зачем прогревать заряд до 80 градусов?
Somebody
175 - 13.08.2005 - 16:46 		Насчёт нагрева - это чисто мои домыслы.
Какой смысл ? - двоякий - IMHO взрывчатка будет детонировать быстрее
и второе - Вы, Лахезис, как-то говорили, что инициировать ядерный взрыв
- это всё равно, что попасть иголкой с километра в ушко другой иголки,
(я почти в это поверил), так что вся конструкция может просчитываться
на оптимум при температуре, отличной от комнатной.
Вот такая вот пассивная (или не совсем пассивная) защита
от преждевременного срабатывания.
Лахезис
176 - 13.08.2005 - 21:38 		Дело в том, что так сделать невозможно. :-)) Я имею в виду в отношении взрывчатки. Ибо прогрев до более высокой температуры требует времени выравния нового достигнутого поля температур. Взрывчатка там разного типа, заряды сложных форм - при этом будут происходить различные возмущения потока теплопередачи, искажения, и т.д. В итоге вели риск искажения фронта имплозионной волны. Зарядка будет детонироватьт вразнобой, и это сведёт на нет ускорение детонации. Заряд же и так не холодный; напротив, обычно предусмотрены системы термостатирования, держащие его изначально в стабильном расчётном тепловом режиме. Ведь там большая масса боевого ядра, сложная структура его, большая масса вщрывчатки - всё вместе десятки килограммов; прогреть быстро такую массу - значит, создавать большие тепловые потоки, а это сильные перепады и большие неоднородности температурного поля. На микросекунджном уровне все эти неоднородности сказываются очень ощутимо.
Somebody
177 - 13.08.2005 - 22:30 		Ясно.
Однако, если использовать жидкое ВВ - нитрометан какой-нибудь
или астролит, скажем (я, правда, не уверен, что астролит можно безопасно нагреть), - проблема равномерного прогрева и вообще
равномерности характеристик ВВ не стояла бы столь остро.
К тому же такую взрывчатку можно было бы закачивать в "активную зону"
непосредственно перед использованием - тоже мера безопасности.
Лахезис
178 - 14.08.2005 - 09:29 		:-))) "Равномерное" вещество использовать в бомбе невозможно. Ибо стоит задача систему многих сферических детонационных волн от подрыва вещества вокруг взрывателей развернуть, "переделать" в единую сферическую поверхность. Это очень непросто. Поэтому даже в первой советсвкой бомбе РДС-1, если внутренний слой состоял просто из двух очень точных полусфер из сплава тротила с гексогеном, то внешний слой, называвшийся фокусирующей системой, сотоял из отдельных зарядов сложной формы и неоднородного состава, который и изменяли систему многих сферических ударных волн в единую, выровненную ударную волну, входящую уже в виде очень ровной сферы во внутренний единый слой взрывчатки. Это было одним из самых главных моментов при подрыве, потому что сфокусировать волну сложно, для этого требуются геометрическая точность ( при сложности формы ) форм зарядов и применение разнородной врывчатки.
-
На этом время моего пребывания здесь исчерпано. Я хочу поблагодарить всех вас за диалог. Если он способствовал вашему углублению понимания работы оружия, мне было бы приятно. Всего доброго вам, успешных путей в жизни. :-)))
Ваша Лахезис.
Somebody
179 - 14.08.2005 - 13:34 		Желаю и вам, Лахезис, успехов на ниве распределения жребиев,
прядения и отмеривания Нитей, а также вращения Веретена ;)
МАСН
180 - 14.08.2005 - 19:56 		;))
К.М.
181 - 23.08.2005 - 09:49 		Жаль что люди уходят от нас.. От нас и наших шуток..
--
а то мне захотелось просветиться насчёт этого супер-пуппер -
- "триаминотринитробензола (2,4,6-Тринитро-1,3,5-Tриаминобензол ) который "позволяет с увеличением плотности тела заряда повысить скорость детонации его вещества до 7.5-8 км в сек" -
- и что же тут такого суперного когда обычный (тут в смысле - какой смог достать) тротилллл даёт ~7км/сек (цифра скорости детонации была полученна с помощью двух тонких медных проволочек и 100мГц генератора/счётчика)?
Вопрос об особой сложности подрыва тоже особо интересен - якобы куча детонаторов, микропроцессоры, микросекунды - "гонки" это всё - всё это - "наша анаша хороша" :-)) может быть для % КПД боеголовок МБР это и нужно, а вот для кухни и коленок - это не нужно совсем ибо почти идеальное сферическое сжатие получается и от одного детонатора - главное форму полости выбрать правильную (заборо-серцевидную:-) и особо главное - однородность ВВ которую можно обеспечить весьма не дорого..
Вообще зря вы так пренебрежительно об кумуляции - кроме полостей особой формы и идеи отражающих линз - дальнейшее развитие этого всего безобразия привело к схемам с "решетками активных зеркал" и прочей белеберды, поэтому используя современные ВВ t° куммуляции давно уже шагнула далеко за миллион градусов хоть по К° хоть по С° :-))
Somebody
182 - 23.08.2005 - 13:41 		>t° куммуляции давно уже шагнула далеко за миллион градусов
Откуда такие сведения ?? Не верится чего-то... Особенно на "кухне" ;)
А то, что скорость детонации ТНТ составляет 6600 м/с -
так это ж в любом справочнике.
Да, кстати, чё это за форма такая - "заборо-серцевидная" ? ;)
Но если расскажете о "схемах с "решетками активных зеркал"" -
будет интересно, вот только без "прочей белиберды" пожалуйста ;))
К.М.
183 - 23.08.2005 - 18:19 		182 - "..Не верится чего-то.." - ну и зря не вериться - данный эффект уже достаточно давно применяется в эсп.физике для получения короткого и эпизодического источника весьма жестких ислучений куда как большей чем из "домика" мощности :-))
"заборо-серцевидная" - это моё шутливое название формы полости при которой кумулятивная волна инициируемая только одним детонатором позволяет получить идеально сферическое сжатие в этой самой полости - в разрезе эта полость очень похожа на сердце (пробытое стрелой) каким его рисуют подростки на заборах.. данная форма очень легко получается из формы волны сжатия в которую превращается сферическая взрывная полость - своеобразная инверсия :-))
насчёт решёток зеркал мне нечего сказать..а вот насчёт "прочей белеберды" - могу только выдумать о том что хорошие кумулятивные заряды сейчас ВЫРАЩИВАЮТСЯ.. :-))
Somebody
184 - 23.08.2005 - 18:39 		Ну вот, "решетки активных зеркал" отпали ;)
Насчёт миллиона градусов - хорошо, пусть так, пусть - миллион градусов
(хотя и верится с трудом). Однако, насколько я понял из приведённого
вами описания, такая температура развивается лишь в точке,
где схлопывается фронт волны. Для обжатия же заряда нужна сферическая
сходящаяся волна с гораздо более солидными размерами фронта.
К.М.
185 - 24.08.2005 - 11:20 		184 - вы это про обжатие какого заряда спрашиваете? Если это заряды в головках МБР - то это не ко мне, а к Лахезис - человеку куда как более осведомлённому в данной УЗКОЙ области знаний :-))
Ибо даже само понятие - ТермоЯдерноая Бомба - у меня, судя по всему, не совпэдает с пониманием данного тэрмина той же самой Лахезис :-)
Для меня термоядерная бомба - это такая бомба которая получает энергию для своего взрыва ПРЕИМУЩЕСТВЕННО от внутриядерных реакций (тут - синтеза) - очевидно что такой критерий как ЦЕПНАЯ РЕАКЦИЯ при таком взгляде необязателен - вполне достаточно что-бы выделяемая ядерная энергия была БОЛЬШЕ той энергии которая закачивается инициирующим химическим зарядом - взорвали тонну тротилла - выделилась ядерной энергии в эквиваленте на 10 тонн - всё уже энта самая БОНБА и есть :-)), а КПД - что КПД? зачем мне КПД? Для кухни то? :-))
Somebody
186 - 24.08.2005 - 14:48 		Чтож, отлично. А где уран-плутоний брать будете ?
;-)
К.М.
187 - 25.08.2005 - 06:16 		см. мессадж № 0 :-))
-
Э.. дарагой.. зачем так гаварищЪ ? Зачем "уран-плутоний" честный человек?
Нам надо БОР - Знаещь такой 5-й такой БОР? - тот БОР который Гей-Люссак нашёл? - Так вот - Берёщь совсем немного чистый этот БОР и НЕ БОР ещё берёщь и давай мешай мала-мала, потом нагревай, так нагревай что бы савсем жидкий был, патом тиха-тиха вари немножко - день сюда жди - день жди туда - несколько дней жди .. патом делай.. и эта всё будет так вот как --- ммм-цэ-цэ-цэ!! да!! --- савсем такой красивый будет - как ласточка будет!! да!!!! Зачем такой? А ты анизОтрапий атомного ядра слыхал? Не слыхал? А кто слыхал? Никто не слыхал? протоны там туда-сюда.. нейтроны всякий-мякий - Э.. кароче ерунда это всё - всё это чистый нуклон кароче :-))))
--
"Природа не использует избыточных сущностей" - Оккам
Somebody
188 - 25.08.2005 - 11:43 		Ню-ню.
Впрочем, интересТно, что у вас вИйдет ;)
Хотя, полагаю, ни-че-го. Но опыт приобретёте ;)
К.М.
189 - 25.08.2005 - 11:50 		дак ведь делов то проверить..
Somebody
190 - 25.08.2005 - 12:13 		Да какжеж делов ??
Откуда протончики-то будете брать ? В больших количествах ?
Хотя можно, наверное, подумать об использовании продуктов реакции
для этих целей ;)
К.М.
191 - 25.08.2005 - 12:17 		главное найти хорошее место для опытофф - вот к примеру вы, Somebody, где живёте?
Somebody
192 - 25.08.2005 - 12:21 		далеко ;) отсюда не видно ;)
Так что, откуда протончики брать будЭм ?
К.М.
193 - 25.08.2005 - 12:33 		то-то и оно что - "далеко"..
а что вы так собственно прицепились к протончикам? Протончики в массовом количестве на несколько МЭв это пустяк - тут проблемка в другом..
кстати бор и с нейтрончиками реагирует - типа:
n+B(10|5)=B(11|5)=Li(7|3)+He(2|4)+E
Somebody
194 - 25.08.2005 - 12:37 		Ну так скажите, как же этот пустячок реализовать ;)
Можете также подсказаить и то, как организовать бор-нейтронный цикл ;)
Somebody
195 - 25.08.2005 - 12:38 		PS. Не так далеко, как вы подумали ;)
К.М.
196 - 26.08.2005 - 10:13 		"Вырази ложную мысль ясно,
И она сама себя опровергнет"
Л. Вовенарг
К.М.
197 - 26.08.2005 - 10:36 		Правдивый разговор на заданную тему ТУТ является тупиковым для более менее разумного человека - ибо
--- первое: если что-то и можно выдумать "дома на коленке" (в гараже небольной бригадой) то более менее подробно рассказывать про это на форумах где бывают разные люди верх безрассудства т.к. мало ли придурков, а раговор идёт далеко не о изготовлении динамита, а о вещах куда как более серьёзных - такой изготовленый даже "ушербный" (без цепной реакции) вариант термоядерной бомбы опаснее в тысячи раз "простых" хим. взрывов
--- второе: просто болтать без уточнения деталей болтаемого (и даже - главное - идей!), перевирая термины и выдумывая новые тоже не хорошо - не удовлетворяешься морально от недоверия собеседников
--- третье: в качестве доказательства болтовни можно было бы провести в оговорённое время показательный опыт в оговорённой пустынной местности, желательно без жертв, но с оповещением по телевизору - это конечно ставит все точки над "i" и снимает часть проблем здесь, но порождает куда как большую кучу проблем в реальной жизни.. с деньгами, с временем, с властью.. а то вообще просто прибить могут - ну и лень это всё вообще :-))
-
но зато можно просто отдохнуть :-))
-
с уважением - Крепкий Маразм
Netlog
198 - 26.08.2005 - 13:02 		Я что-то не припоминаю ни запретов на создание ускорителей, ни на владение и использование изотопами бора.
К.М.
199 - 26.08.2005 - 13:55 		это смотря до какой энергии будет ускорять ваш линейный ускоритель - если больше чем в трубке телевизора (тут я утрирую конечно) - то запреты найдутся..
да и мощностЯ у этого "ускорителя" должны быть не слыбые - это же не n-запал для плутоневой бомбы - значит изначально нужна обычная взрывчатка
--
про бор понял - а вот про его изотопы не понял.
Somebody
200 - 26.08.2005 - 15:10 		Дык вы ж сами, КМ, затеяли разговор на эту тему - легко, типа,
могу я собрать... "элементарно разгоняем протончик"... ;)
А теперь вот в кусты ;) - знаю, мол, но вам не скажу ;)
ХХХ666
201 - 26.08.2005 - 15:44 		Это клуб попугаев-кеш?
Пересмотрели своего любимого героя?
К.М.
202 - 26.08.2005 - 15:53 		:-)))))))))))
200 - лето, отпуск, приехал в город на три дня, пробежался по интернету - скука - все в отпусках, на кубанру - болото, но я решил проверить свою индивидуальную психо-вздорность и проверил на 100% :-))
А над названием сабжа и нулевым постингом думал ровно столько времени сколько буквы набирал :-))
шутка это всё :-))
я ядерку то и атомку последний раз видел когда учился на 3-м курсе :-))
--
можем поговорить об тонкостях кодотворчества на forth ^-)
--
К.М.
Somebody
203 - 26.08.2005 - 15:58 		Можем и поговорить ;)
По ходу, мне предстоит сварганить что-то подобное
или Не подобное ;)
К.М.
204 - 26.08.2005 - 16:11 		варгатить forth, а не бонбу одно удовольствие - главное знать зачем
Somebody
205 - 26.08.2005 - 16:14 		Создавай новую тему - ибо это оффтоп.
А вообще-то мне нужен "язык среднего уровня" - типа байт-кода,
быстро интерпретируемый, легко реализуемый, с ограниченным набором команд.
К.М.
206 - 26.08.2005 - 16:27 		офтопик - проблеммов то - можем для маскировки ассемблер называть протоном, а Си - атомным ядром :-))
-
форт поддерживает практический любой шитый код - в том числе и байт-код, очень-очень быстро интерпретируется, очень легко реализуется - есть много реализаций на Си, Асме и т.п. - насчёт ограниченного набора команд - сложнее - т.к. форт адаптирован именно на расширение :-))
так что вам - васик нужен..:-))
Somebody
207 - 26.08.2005 - 16:35 		Ха-ха, какой Basic ?
GWbasic пожалуй, слишком неструктурирован,
а который VisualBasic - я бы не сказал, что его легко реализовать...
К.М.
208 - 26.08.2005 - 17:04 		непонятно для каких целей вам нужен интерпетатор, но на всякий случай вот:
http://forums.airbase.ru/index.php?showforum=29
http://www.nncron.ru/help/RU/working/nncron_forth.htm
http://www.forth.org.ru/
-
P.S. форт прото "заточен" для написания новых языков - особенно интерпретаторов - сам написал их не один десяток - и это уже не шутка :-)
Somebody
209 - 26.08.2005 - 17:18 		Thanks, посмотрим.
Нужен, мне, собственно, эффективный байт-код и его интерпретатор,
"человеческий" же язык программирования под него - во вторую очередь
(хотя и весьма желателен).

А нафиг был вам "не один десяток интерпретаторов" ? ;))
К.М.
210 - 26.08.2005 - 17:29 		просто так было крайне удобно писать конверторы текстовых файлов для - скажем - *генерации отчётов* :-)
расширяешь форт новым набором команд - типа нового синтасиса - и потом отдаешь форту некий текстовый файл как исходник самого языка :-))
-удобно-
Somebody
211 - 26.08.2005 - 17:31 		Ха, интересная мысль ;)
дед Пихто
212 - 26.08.2005 - 20:53 		Поздравления Лахезис, её объяснения уже пошли по сети как лекции по ядерной физике. Все началось с http://cooler.irk.ru/
stand
213 - 27.08.2005 - 02:03 		Лахезис, а где всему этому учат? Я тоже хочу столько знать. Очень интересная область знаний.

К списку вопросов на форуме Наука и техника

>>